Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Humax 5400Z geht von alleine an.

Dieses Thema im Forum "Humax" wurde erstellt von edizka, 16. Februar 2012.

  1. edizka
    Offline

    edizka Newbie

    Registriert:
    29. November 2009
    Beiträge:
    15
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    Mein alte gute Humax 5400Z geht von alleine um 13:00 Uhr an ??? Timer natürlich aus !!! Soft noch ein mal drauf, hat nicht geholfen.
    Was könnte es sein ??? Vielleicht kennt das jemand.
    Bitte um Hilfe ,sonst muss ich weiter nach 13 Uhr ihn täglich ausmachen.
    MfG.:pooh:
     
    #1
  2. kenshiculus
    Offline

    kenshiculus Guest

    AW: Humax 5400Z geht von alleine an.

    aus anderem Board:

    Ursache:
    Lösung:
     
    #2
  3. edizka
    Offline

    edizka Newbie

    Registriert:
    29. November 2009
    Beiträge:
    15
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    AW: Humax 5400Z geht von alleine an.

    Danke !!!
    So war auch- Reservierung!
    MfG.
     
    #3
    1 Person gefällt das.

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.