Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Hilfe

Dieses Thema im Forum "OCTAGON SF-418 ; 418+" wurde erstellt von yoyohb, 4. März 2008.

  1. yoyohb
    Offline

    yoyohb Ist gelegentlich hier

    Registriert:
    29. Februar 2008
    Beiträge:
    63
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    :7:Ich bin am verzweifeln. Ich kann kein image,settings, uploaden.
    Die neue FW bekomme ich auch nicht drauf.
    Habe den receiver ganz normal an com1 angeschlossen mit nullmodem-kabel.
    Benutze den SW-Loader 1.01. wenn ich abspeicher sind in den dateien 0 Kb.
    Muß ich am Receiver im Menü eine bestimmte einstellung vorwählen.
    Im Display vom Receiver ist nur der zu letzt gesehene Kanal zu sehen.
    Ich glaube ich bin zu blöd.
    mfg.yoyo
     
    #1
  2. Holzwurm0101
    Offline

    Holzwurm0101 VIP

    Registriert:
    25. November 2007
    Beiträge:
    7.187
    Zustimmungen:
    3.078
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    AW: Hilfe

    Ganz langsam... nimm einen anderen Comport....an 1 ist die Maus meist..entweder 2 oder 4

     
    #2
  3. yoyohb
    Offline

    yoyohb Ist gelegentlich hier

    Registriert:
    29. Februar 2008
    Beiträge:
    63
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: Hilfe

    Du hast Recht das habe ich dann auch gemerkt.

    Habe es dann an verschiedenen com Ports probiert aber leider ohne Erfolg.
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.