Hilfe mit W900v

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von GTIFreak, 2. Oktober 2009.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. GTIFreak
    Offline

    GTIFreak Newbie

    Registriert:
    19. September 2009
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo hab follgendes Image auf meinen Speedport W900v drauf
    Newcs und CCcam laufen Super nur Mpcs will einfach nicht.

    Kann mir jemand genau erklären wie ich mir selbst ein neues Image baue
    mit den 3 und dem Usb Treiber.

    Oder hat jemand ein Image für mich.

    Ärgere mich jetzt schon ne Woche mit Mpcs rum zwecks Mapping verbindet sich einfach nicht zum Newcs und started auch keinen Server, denke also mal ein anderes Image mit vielleicht neuerer Version wäre nicht schlecht.

    GTIFreak

    :hell
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. GTIFreak
    Offline

    GTIFreak Newbie

    Registriert:
    19. September 2009
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Hilfe mit W900v

    Danke

    hat sich erledigt dank neuer UW.

    Bitte schließen.
     
    #2
  4. muffty
    Offline

    muffty <img src="http://www.digital-eliteboard.com/images

    Registriert:
    30. Dezember 2008
    Beiträge:
    2.214
    Zustimmungen:
    2.394
    Punkte für Erfolge:
    113
    Ort:
    /drunk/beer
    AW: Hilfe mit W900v

    [​IMG]
     
    #3
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.