Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Hilfe, meine ana macht nichts mehr hell…

Dieses Thema im Forum "Sonstige" wurde erstellt von andileibi, 3. August 2008.

  1. andileibi
    Offline

    andileibi Newbie

    Registriert:
    3. Juni 2008
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ich hatte gestern immer die Meldung dass das Programm verschlüsselt ist (wenn man den Receiver ausgeschaltet und dann wieder eingeschaltet hat ging’s wieder eine Weile)
    Ich hab dann heute aktuelle Files raufgebrutzelt und jetzt geht gar nichts mehr…

    Receiver ist ein Technisat MF-4K mit CI Modul Alphacrypt light
    Kabelanbieter LIWEST (Österreich) ich glaube es ist Kabel mit Sateinspeisung weil es immer egal war ob ich Sat oder Kabel Files genommen habe (kenn mich da aber nicht so gut aus)

    Ich hab schon alle Files versucht aber alles finster, vielleicht hat ja jemand eine Idee bzw. kann mir sagen welcher File der richtige ist.

    Ah ja wenn ich bei den Receiver Einstellungen auf Verschlüsselungssystem -> Alphacrypt light -> Smartcard -> Berechtigungen gehe steht da:
    CA-System:QX1722
    Produkte / Datum / Dauer
    0: 7D22 / 30.09.2007 – 06.01.2008
    1: 000F / 30.09.2007 – 06.01.2008

    Der 6.1.08 ist doch schon eine Weile her kann es sein dass ich alte Files habe?

    Jetzt schon mal Danke für Eure Hilfe und schöne Grüße aus Österreich
     
    #1
  2. Nasher
    Offline

    Nasher Administrator Digital Eliteboard Team

    Registriert:
    12. März 2008
    Beiträge:
    14.501
    Zustimmungen:
    17.500
    Punkte für Erfolge:
    113
    Ort:
    Rhein Energie S
    #2
  3. andileibi
    Offline

    andileibi Newbie

    Registriert:
    3. Juni 2008
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Danke

    DANKE die funzen alles :hell
     
    #3
  4. Nasher
    Offline

    Nasher Administrator Digital Eliteboard Team

    Registriert:
    12. März 2008
    Beiträge:
    14.501
    Zustimmungen:
    17.500
    Punkte für Erfolge:
    113
    Ort:
    Rhein Energie S
    AW: Hilfe, meine ana macht nichts mehr hell…

    dafür sind wir ja hier :good:
     
    #4
  5. aetsch-baetsch
    Offline

    aetsch-baetsch Newbie

    Registriert:
    18. September 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Hilfe, meine ana macht nichts mehr hell…

    Hallo,
    ich bin ein totaler Newbie auf dem Gebiet, habe aber auch das selbe Problem.
    Nichts wird hell!!! Auch nicht mit den neuen Files.
    Habe ebenfalls Alphacrypt light - Ana - und 3 Receiver hier, eine DM7025+, ein Topfield 5200PVRc und den Technisat Digit MF4-K vom Anbieter. Der ist übrigens auch LIWEST.

    Kann mir jemand helfen?

    MfG
    aetsch-baetsch
     
    #5
  6. Nasher
    Offline

    Nasher Administrator Digital Eliteboard Team

    Registriert:
    12. März 2008
    Beiträge:
    14.501
    Zustimmungen:
    17.500
    Punkte für Erfolge:
    113
    Ort:
    Rhein Energie S
    AW: Hilfe, meine ana macht nichts mehr hell…

    da wird dir keiner mehr helfen können.
    das anateam hat den support eingestellt und wenn du mit den letzten files nichts mehr :hell bekommst, dann kannst du es vergessen.
    sorry aber das wars mit der ana
     
    #6
  7. aetsch-baetsch
    Offline

    aetsch-baetsch Newbie

    Registriert:
    18. September 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Hilfe, meine ana macht nichts mehr hell…

    Danke erst einmal für deine Antwort.
    Aber wieso funktioniert das denn bei andileibi und bei mir nicht? Ich habe genau die selbe Konfiguration wie er.

    Gibt es sonst eine Möglichkeit was :hell zu machen?

    MfG
    aetsch-baetsch
     
    #7
  8. Nasher
    Offline

    Nasher Administrator Digital Eliteboard Team

    Registriert:
    12. März 2008
    Beiträge:
    14.501
    Zustimmungen:
    17.500
    Punkte für Erfolge:
    113
    Ort:
    Rhein Energie S
    AW: Hilfe, meine ana macht nichts mehr hell…

    was hast du denn??....sat oder kabel??
    hast du den gleichen anbieter?
     
    #8
  9. aetsch-baetsch
    Offline

    aetsch-baetsch Newbie

    Registriert:
    18. September 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Hilfe, meine ana macht nichts mehr hell…

    Kabel, und ja es ist der selbe Anbieter.
     
    #9
  10. Nasher
    Offline

    Nasher Administrator Digital Eliteboard Team

    Registriert:
    12. März 2008
    Beiträge:
    14.501
    Zustimmungen:
    17.500
    Punkte für Erfolge:
    113
    Ort:
    Rhein Energie S
    #10
  11. aetsch-baetsch
    Offline

    aetsch-baetsch Newbie

    Registriert:
    18. September 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Hilfe, meine ana macht nichts mehr hell…

    So hab nochmal alle probiert, aber leider wird nix :hell.
    bei allen 383 und 384 files wird angezeigt, dass diese Karte nicht geeignet ist. Bei dem Conax-file zeigt mir AlphaCrypt an, dass die Karte nicht unterstützt wird. Schieb ich die Karte dann in den Schacht, der Conax unterstützt (z.B. beim MF4-K) bleibt alles dunkel.

    Meines wissens nach verschlüsselt LIWEST ja alles mit Conax. Wenn ich die Karte (Conax-file) in die DM7025+ gebe und den Ccam Server starte zeigt mir der unter Entitlements die caid 604 an und sonst nichts.
    Wenn ich aber die Originalkarte rein gebe zeigt es mir:

    Caid b00

    E072 Liwest 3 01.10.08 - 31.10.08
    01.09.08 - 30.09.08

    E073 Liwest 4 01.09.08 - 30.09.08
    01.10.08 - 31.10.08

    Was bedeutet das? Wie gesagt ich bin ein Newbie.
     
    #11
  12. damnxxx
    Offline

    damnxxx Freak

    Registriert:
    24. November 2007
    Beiträge:
    226
    Zustimmungen:
    16
    Punkte für Erfolge:
    18
    AW: Hilfe, meine ana macht nichts mehr hell…

    Ich denke auch mal das da nix zu machen sein wird.
     
    #12
  13. aetsch-baetsch
    Offline

    aetsch-baetsch Newbie

    Registriert:
    18. September 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Hilfe, meine ana macht nichts mehr hell…

    Aber wieso gehts bei andileibi und bei mir nicht?
     
    #13
  14. damnxxx
    Offline

    damnxxx Freak

    Registriert:
    24. November 2007
    Beiträge:
    226
    Zustimmungen:
    16
    Punkte für Erfolge:
    18
    AW: Hilfe, meine ana macht nichts mehr hell…

    hast schon mal deine anna ganz leer gemacht und noch mal neu drauf gezogen ?
    wenn nicht dann mach das doch mal und nehme genau die sachen die dir empfohlen wurden
     
    #14
  15. aetsch-baetsch
    Offline

    aetsch-baetsch Newbie

    Registriert:
    18. September 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Hilfe, meine ana macht nichts mehr hell…

    ??? Wie macht man die ana leer?
     
    #15

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.