Hilfe Atevio 7000 ORF + AustriaSat =nix Offen

Dieses Thema im Forum "OCTAGON SF-908G, SF918, SF1008, SF1018, SF1028" wurde erstellt von tomek5, 13. Januar 2011.

  1. tomek5
    Offline

    tomek5 Newbie

    Registriert:
    24. März 2010
    Beiträge:
    18
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Hm, bekomme das nicht hin. Habe die Kekse draufgepack aber es wird nichts hell. Habe die FAC.Atevio.AV 7000HD PVR.v1.08.75 soft mit cccam.
    Was mache ich falsch????


    Jamand vielleicht ne Idee?






     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Bug1303
    Offline

    Bug1303 Ist oft hier

    Registriert:
    12. November 2008
    Beiträge:
    158
    Zustimmungen:
    37
    Punkte für Erfolge:
    28
    AW: Hilfe Atevio 7000 ORF + AustriaSat =nix Offen

    Hallo tomek5,

    ich würde die Octagon Firmware (1018HD) installieren und das
    octaCAM__MCAS_EMU.

    Damit funktioniert alles.
     
    #2
  4. tomek5
    Offline

    tomek5 Newbie

    Registriert:
    24. März 2010
    Beiträge:
    18
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Hilfe Atevio 7000 ORF + AustriaSat =nix Offen

    Hallo Bug1303

    habe es mit Mcas und Mgcamd hinbekommen, sind zwar nicht alle Sender hell, aber da arbeite ich noch daran.
     
    Zuletzt bearbeitet: 21. Januar 2011
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.