HD x403 kein net client sichtbar

Dieses Thema im Forum "Opticum X402p/X403p" wurde erstellt von Oozora, 4. Februar 2011.

  1. Oozora
    Offline

    Oozora Newbie

    Registriert:
    26. Januar 2011
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo zusammen,
    Habe den Opticum HD x403 heute bekommen.
    Nun habe ich folgende firmware geflasht
    ALI3602_06020200_globo_OPTICUM_HD_X4_220_ps_lemontree_1.3.32
    Nur wenn ich dann unter den Punkt Internet gehe, sehe ich dort keinen Bereich mit Net Client oder ähnliches sondern nur das Standard Bild.
    Woran kann das liegen.

    Mfg
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Labertasche
    Offline

    Labertasche Guest

    AW: HD x403 kein net client sichtbar

    Hi,
    flashe noch mal oder auch eine andere Soft normal muss das da sein!!!:emoticon-0114-dull:
     
    #2
  4. Kalle_P
    Online

    Kalle_P Hacker

    Registriert:
    20. Februar 2010
    Beiträge:
    361
    Zustimmungen:
    87
    Punkte für Erfolge:
    28
    AW: HD x403 kein net client sichtbar

    @

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Hast Du den Punkt " Network Local Settings " unter Internet?

    Mvh Kalle
     
    #3
  5. Oozora
    Offline

    Oozora Newbie

    Registriert:
    26. Januar 2011
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    so jetzt gehts.
    Einfach nochmal geflasht und es ist sichtbar.
    hmm komisch.
    trotzdem danke
     
    #4

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.