HD+ kein TOn mehr Bild ist da

Dieses Thema im Forum "OScam Archiv" wurde erstellt von bierboot, 11. Januar 2010.

  1. bierboot
    Offline

    bierboot Ist gelegentlich hier

    Registriert:
    20. April 2009
    Beiträge:
    62
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hi

    hab ein Problem mit HD+
    Hab HD+ seit letzten Mittwoch am Laufen CCcam 2.1.3/OScam 0.99.4 in meiner Dreambox 800 RTL HD und VOX super Bild kasse Ton

    als ich am Sonntagmorgen RTL HD einschalten will haben ich NURNOCH super Bild aber KEINEN Ton

    wie kann das sein das plötzlich der Ton auf alle HD+ Kanälen weg ist.
    ARD HD ZDF HD klappt der Ton
    RTL normal ist auch Ton da.

    Danke für die Hilfe
     
    #1
  2. Steven1111
    Offline

    Steven1111 Freak

    Registriert:
    17. März 2009
    Beiträge:
    230
    Zustimmungen:
    59
    Punkte für Erfolge:
    28
    AW: HD+ kein TOn mehr Bild ist da

    Mach doch erstmal einen cam reset, ggf. einen Neustart.
    Dann kann man weitersehen.

    Gruß Steven1111.
     
    #2
  3. Steven1111
    Offline

    Steven1111 Freak

    Registriert:
    17. März 2009
    Beiträge:
    230
    Zustimmungen:
    59
    Punkte für Erfolge:
    28
    AW: HD+ kein TOn mehr Bild ist da

    Und?

    Was ist jetzt?

    Gruß Steven1111.
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.