Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

HD+ HD01 Karte: FB7170 - 350ms ; FB7240 - 950 ms ???

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von DocKugelfisch, 17. April 2012.

  1. DocKugelfisch
    Offline

    DocKugelfisch Moderator Digital Eliteboard Team

    Registriert:
    9. Mai 2008
    Beiträge:
    3.242
    Zustimmungen:
    2.793
    Punkte für Erfolge:
    113
    Ich muss doch leider mal einen neuen Thread aufmachen.
    Ich habe die letzten Tage alles mögliche versucht und komme zu keiner Lösung :-(

    Zum Problem:
    Die HD01 Karte läuft in einem Smartreader+ von Argolismit folgenden Einstellungen: Fixed3.69,Dream,1,0
    Diese Einstellungen habe ich gelassen!

    Es wird Oscam Stable 6105 von märklin verwendet!

    FRÜHER lief das problemlos auf meiner 7170 mit DEBFreetz8874, ECM Zeiten 350-380ms...
    JETZT habe ich eine 7240 mit DEBFreetz8874, ECM Zeiten 950-1080ms... :wacko1:
    Habe auch schon statt der 05.05 die Stable1.2 04.87 versucht. Das macht aber keinen Unterschied!

    Die 7240 hat doch USB2.0, die 7170 nur USB1.1 uns trotzdem sind bei 100% gleicher Config die ECM Zeiten 600ms höher ???

    Habe schon ale möglichen Smargo-Configs durch. Entweder die Karte wird nicht erkannt oder sie braucht 950ms !!!
    Portiere ich den Server wieder auf die 7170 hab ich sofort wieder 350ms...

    Wer kennt das Problem und vielleicht die Lösung?
    Bin wirklich jedem dankbar der sich dem Problem annimmt, ich weiß echt nicht mehr weiter!
     
    Zuletzt bearbeitet: 19. April 2012
    #1
  2. schumi2009
    Offline

    schumi2009 Power Elite User Supporter

    Registriert:
    8. Mai 2009
    Beiträge:
    2.425
    Zustimmungen:
    2.608
    Punkte für Erfolge:
    113
    Hallo,
    ich habe das gleiche Problem. Nach einem Reboot der 7240 war es dann wieder normal...
    Evtl. mal auf das neue Image warten vielleicht ein Fehler drin oder so??

    mfg
    schumi2009
     
    #2
    DocKugelfisch gefällt das.
  3. DocKugelfisch
    Offline

    DocKugelfisch Moderator Digital Eliteboard Team

    Registriert:
    9. Mai 2008
    Beiträge:
    3.242
    Zustimmungen:
    2.793
    Punkte für Erfolge:
    113
    Bringt bei mir leider nichts, naja werd ich wohl mal warten müssen...

    @schumi2009
    Welches Freetz verwendest Du?
    Das aktuelle oder Stable? Also 0487 oder 0505 ???
     
    #3
  4. DocKugelfisch
    Offline

    DocKugelfisch Moderator Digital Eliteboard Team

    Registriert:
    9. Mai 2008
    Beiträge:
    3.242
    Zustimmungen:
    2.793
    Punkte für Erfolge:
    113
    Umstellung auf smartreader Protokoll...

    Versuche die ganze Zeit auf smartreader Protokoll umzustellen, leider ohne Erfolg:
    Code:
    [LEFT][FONT=Courier New]2012/04/19 15:55:01 C04 h restarting 
    
    
    reader 
    
    
    hdplus [/FONT]
    [FONT=Courier New]2012/04/19 15:55:01 C04 h creating thread for device Serial:
    
    
    Reader AD2BBC4 [/FONT]
    [FONT=Courier New]2012/04/19 15:55:01 14418 r 
    
    
    reader thread started (thread= 14418, label=
    
    
    hdplus, device=Serial:
    
    
    Reader AD2BBC4, detect=cd, mhz=0, cardmhz=0) [/FONT]
    [FONT=Courier New]2012/04/19 15:55:01 14418 r Using 0x82 as endpoint for smartreader hardware detection [/FONT]
    [FONT=Courier New]2012/04/19 15:55:01 14418 r Found 
    
    
    reader with serial Reader AD2BBC4 at 001:003 [/FONT]
    [FONT=Courier New]2012/04/19 15:55:01 14418 r Found smartreader device Serial:Reader AD2BBC4 [/FONT]
    [FONT=Courier New]2012/04/19 15:55:02 14418 r 
    
    
    hdplus card detected [/FONT]
    [FONT=Courier New]2012/04/19 15:55:02 C04 h restarting reader hrt [/FONT]
    [FONT=Courier New]2012/04/19 15:55:02 C04 h creating thread for device Serial:Reader C2A23BF [/FONT]
    [FONT=Courier New]2012/04/19 15:55:02 14C25 r reader thread started (thread= 14C25, label=hrt, device=Serial:Reader C2A23BF, detect=cd, mhz=0, cardmhz=0) [/FONT]
    [FONT=Courier New]2012/04/19 15:55:02 14C25 r Using 0x82 as endpoint for smartreader hardware detection [/FONT]
    [FONT=Courier New]2012/04/19 15:55:02 14C25 r Found reader with serial Reader C2A23BF at 001:004 [/FONT]
    [FONT=Courier New]2012/04/19 15:55:02 14C25 r Found smartreader device Serial:Reader C2A23BF [/FONT]
    [FONT=Courier New]2012/04/19 15:55:03 14C25 r hrt card detected [/FONT]
    [FONT=Courier New]2012/04/19 15:55:07 14418 r ATR: XX XX[/FONT]
    [FONT=Courier New]2012/04/19 15:55:07 14418 r ERROR: Could not read reader->convention [/FONT]
    [FONT=Courier New]2012/04/19 15:55:07 14418 r Error activating card. [/FONT]
    [FONT=Courier New]2012/04/19 15:55:08 14C25 r ATR: XX XX[/FONT]
    [FONT=Courier New]2012/04/19 15:55:08 14C25 r ERROR: Could not read reader->convention [/FONT]
    [FONT=Courier New]2012/04/19 15:55:08 14C25 r Error activating card. [/FONT][/LEFT]
    
    OsCam ist mit libusb Unterstützung, alle Häkchen im Freetz unter Cardreader Einstellungen sind weg, smargos alle auf Autoswitch...
    Wo ist denn hier der Fehler?
     
    Zuletzt bearbeitet: 19. April 2012
    #4
  5. schumi2009
    Offline

    schumi2009 Power Elite User Supporter

    Registriert:
    8. Mai 2009
    Beiträge:
    2.425
    Zustimmungen:
    2.608
    Punkte für Erfolge:
    113
    HalloDocKugelfisch,
    das Problem hab ich auch, wenn man die MHZ in Oscam Einträgt!
    Stell mal den Smargo so ein:
    Mode: Fixed
    Frequency: 3,69
    Kernel: Normal
    T-Mode: T=0
    EGT: 1

    Und klammere mal die Cardmhz und Mhz in Oscam aus, dann sollte es gehen!

    Bei deinem Problem muss du mach einem Oscam Stop die Box rebooten und dann erkennt er die Karte. Ich weiß nicht, warum es so ist. Bug evtl.???
    Verwend im moment das Image:

    mfg
    schumi2009
     
    #5
  6. DocKugelfisch
    Offline

    DocKugelfisch Moderator Digital Eliteboard Team

    Registriert:
    9. Mai 2008
    Beiträge:
    3.242
    Zustimmungen:
    2.793
    Punkte für Erfolge:
    113
    Zuletzt bearbeitet: 19. April 2012
    #6

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.