Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

HD 1100S findet keine Sender

Dieses Thema im Forum "Vantage HD 1100 - HD 6000 - HD 7100 - HD 8000" wurde erstellt von stefan85, 14. April 2009.

  1. stefan85
    Offline

    stefan85 Newbie

    Registriert:
    22. Dezember 2008
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    hallo, ich hatte bis jetzt einen Vantage X211 S CI, den habe ich gegen einen Vantage HD 1100S getauscht.
    Das Problem ist, das er keine Sender findet. Ich habe nichts anderes gemacht als bei den X211. Angeschlossen und automatische suche. der X211 hat sofort alle sender gefunden.
    mir ist aufgefallen, das ich einen signalstatus von nur 4% habe. keine ahnung warum, aber daran könnte es liegen.
    kann mir da jemand weiterhelfen?

    MfG Stefan
     
    #1
  2. ricoma
    Offline

    ricoma VIP

    Registriert:
    19. Juni 2008
    Beiträge:
    375
    Zustimmungen:
    181
    Punkte für Erfolge:
    43
    AW: HD 1100S findet keine Sender

    hast du den richtigen satelliten im 1100s gewählt? stimmen die diseqc einstellungen?
    wenn alles korrekt ist, dann sieht es leider nach einem hardwaredefekt aus.

    wie hoch ist der signalpegel? nicht das er zu hoch ist und der 1100s blockiert.
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.