Gelöst Golden Media Spark

Dieses Thema im Forum "Golden Media Spark TRIPLEX" wurde erstellt von harry 23, 11. September 2013.

  1. harry 23
    Offline

    harry 23 Newbie

    Registriert:
    20. August 2013
    Beiträge:
    3
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Hallo
    Kennt sich jemand mit dem Golden Media Spark Triplex aus?
    Betreibe alles über cardsharing,ist alles Eingerichtet funktioniert auch aber das Bild bleibt immer nach ca. 20 Minuten
    stehen. Starte dann wieder die cccam 2.1.4 dann läufs wieder ca 20 Minuten dann geht der Spass von vorne los.
    Habe keine Ahnung mehr ist zum verzweifeln. Woran könnte es liegen. Kennt sich jemand damit aus ?
    Bitte um dringende Hilfe.

    MFG HARRY:fie:
     
    #1
  2. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.751
    Zustimmungen:
    24.214
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    #2
  3. harry 23
    Offline

    harry 23 Newbie

    Registriert:
    20. August 2013
    Beiträge:
    3
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Hallo
    Danke für deine schnelle Anwort werde es probieren und auf jeden Fall bescheid geben,ob alles geklappt hatt.
    Vielen Dank nochmals
    MFG Harry

    Hallo
    Vielen Dank für dein Hilfe. Habe alles umgestellt auf oscam und läuft alles super.
    Keine Aussetzer mehr. Besser geht es nicht .1000 MAL Danke.
    MFG Harry
     
    Zuletzt von einem Moderator bearbeitet: 15. September 2013
    #3
    Pilot gefällt das.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.