Globo 1005C will einfach nicht!!!

Dieses Thema im Forum "Globo Receiver" wurde erstellt von ayho08, 2. Dezember 2008.

  1. ayho08
    Offline

    ayho08 Ist oft hier

    Registriert:
    25. Mai 2008
    Beiträge:
    107
    Zustimmungen:
    49
    Punkte für Erfolge:
    28
    Geschlecht:
    männlich
    Beruf:
    ehem.Klempner jetzt Falzer
    Ort:
    zwischen Ulm und Stuttgart
    Hallo Leute,
    Ich habe ein unlösbares Problem zurzeit.:20:
    Folgendes:Mein Resi ist noch Jungfrau:36:, ich wollte letztens meinen Globo 1005C,auf den neuesten Stand bringen.
    Aber sie will einfach nicht, nimmt kein Bootloader auf.
    Sie bleibt immer am Fortschrittsbalken hängen.:33:
    Mit Panzerknackertools habe ich auch schon versucht halt alles Tools, was grad beim Forum zu finden war.
    Mit dem Gleichen Nullmodem-Kabel habe ich öfters meinen Humi 5400 erfolgreich gepatcht.:16:
    Kann ich auf euch zählen?
    Danke.
     
    #1
  2. Holzwurm0101
    Offline

    Holzwurm0101 MFC Digital Eliteboard Team

    Registriert:
    25. November 2007
    Beiträge:
    7.186
    Zustimmungen:
    3.075
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    #2
  3. ayho08
    Offline

    ayho08 Ist oft hier

    Registriert:
    25. Mai 2008
    Beiträge:
    107
    Zustimmungen:
    49
    Punkte für Erfolge:
    28
    Geschlecht:
    männlich
    Beruf:
    ehem.Klempner jetzt Falzer
    Ort:
    zwischen Ulm und Stuttgart
    AW: Globo 1005C will einfach nicht!!!

    Hallo Danke für die Antwort.
    Aber leider will das gute Stück einfach nicht.
    Bei meinem 2 anderen Humax 5400Z,habe ich keine Probleme,
    da schon COM1 eingestellt ist.Und alles geht Super.
    grüße ayho08:good:
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.