Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Geräteproblem???

Dieses Thema im Forum "Nokia" wurde erstellt von matti, 3. Februar 2008.

  1. matti
    Offline

    matti VIP

    Registriert:
    9. Januar 2008
    Beiträge:
    640
    Zustimmungen:
    231
    Punkte für Erfolge:
    43
    Beruf:
    Industrie
    Ort:
    Bei Frau und Kindern
    sport portal und Blue movie bleiben dunkel.Warum???
    Sendersuchlauf mehrmals gemacht.:wacko:
    was kann ich noch tun???
     
    #1
  2. Darkside
    Offline

    Darkside <img src="http://www.digital-eliteboard.com/images

    Registriert:
    20. Dezember 2007
    Beiträge:
    1.418
    Zustimmungen:
    96
    Punkte für Erfolge:
    48
    AW: Geräteproblem???

    Welche Box und SW hast Du denn?

    Gib uns mal ein paar Infos...bitte!
     
    #2
  3. matti
    Offline

    matti VIP

    Registriert:
    9. Januar 2008
    Beiträge:
    640
    Zustimmungen:
    231
    Punkte für Erfolge:
    43
    Beruf:
    Industrie
    Ort:
    Bei Frau und Kindern
    AW: Geräteproblem???

    ich habe eine dbox2 und da ist ne mgcam drauf
     
    #3
  4. matti
    Offline

    matti VIP

    Registriert:
    9. Januar 2008
    Beiträge:
    640
    Zustimmungen:
    231
    Punkte für Erfolge:
    43
    Beruf:
    Industrie
    Ort:
    Bei Frau und Kindern
    AW: Geräteproblem???

    ich habe eine dbox2 und da ist ne mgcam drauf
    [​IMG]
     
    #4
  5. matti
    Offline

    matti VIP

    Registriert:
    9. Januar 2008
    Beiträge:
    640
    Zustimmungen:
    231
    Punkte für Erfolge:
    43
    Beruf:
    Industrie
    Ort:
    Bei Frau und Kindern
    AW: Geräteproblem???

    hallo!! kann mir keiner helfen???
    was kann ich noch machen damit sport portal hell wird???
     
    #5
  6. Rachel_Alb
    Offline

    Rachel_Alb Ist oft hier

    Registriert:
    4. Dezember 2007
    Beiträge:
    137
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    AW: Geräteproblem???

    sorry, ein wenig mehr infos benötigt es schon! ... welche box? welche version mgcamd etc. ...
     
    #6

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.