Gbox wird nicht gestartet

Dieses Thema im Forum "CS Gbox" wurde erstellt von BaNaNaBeck, 26. Juli 2009.

  1. BaNaNaBeck
    Offline

    BaNaNaBeck VIP

    Registriert:
    7. Februar 2008
    Beiträge:
    2.983
    Zustimmungen:
    3.044
    Punkte für Erfolge:
    113
    Beruf:
    Zerstörer
    Ort:
    Überall und Nirgendwo
    Hallo,

    meine Gbox wird nicht gestartet. Ich habe aber keine Erklärung warum sie nicht läuft :(


    Wenn ich sie über Telnet starte erhalte ich folgenden Fehler:


    [​IMG]



    Hier meine Configs:

    Gbox_cfg

    cwshare

    Weiß jmd wo das Problem liegt?
    [​IMG]
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. märklin
    Offline

    märklin Guest

    AW: Gbox wird nicht gestartet

    Was hast du gemacht....lief sie schonmal....hast du die Rechte auf 755 gesetzt
     
    #2
  4. BaNaNaBeck
    Offline

    BaNaNaBeck VIP

    Registriert:
    7. Februar 2008
    Beiträge:
    2.983
    Zustimmungen:
    3.044
    Punkte für Erfolge:
    113
    Beruf:
    Zerstörer
    Ort:
    Überall und Nirgendwo
    AW: Gbox wird nicht gestartet

    rechte sitzen alle.. ich hab bestimmt schon 20 boxen ebstückt ^^ aber bei der wills ned ^^
     
    #3
  5. märklin
    Offline

    märklin Guest

    AW: Gbox wird nicht gestartet

    Welches Image benutzt du den....in einigen Image wird die Gbox nicht unterstützt...
     
    #4
  6. BaNaNaBeck
    Offline

    BaNaNaBeck VIP

    Registriert:
    7. Februar 2008
    Beiträge:
    2.983
    Zustimmungen:
    3.044
    Punkte für Erfolge:
    113
    Beruf:
    Zerstörer
    Ort:
    Überall und Nirgendwo
    AW: Gbox wird nicht gestartet


    Ich habe das Zebradem 3.5 auf der Box laufen. Also eigentlich kein Problem.
     
    #5
  7. BaNaNaBeck
    Offline

    BaNaNaBeck VIP

    Registriert:
    7. Februar 2008
    Beiträge:
    2.983
    Zustimmungen:
    3.044
    Punkte für Erfolge:
    113
    Beruf:
    Zerstörer
    Ort:
    Überall und Nirgendwo
    AW: Gbox wird nicht gestartet

    Ich habe nun die Mbox genommen und alels läuft. Ich denke das es damit zuasmmenhängt, dass zuviele Karten angekommen sind und die Gbox das nicht mehr verarbeiten konnten.

    Mfg
     
    #6

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.