Für das angegebene Programm ist eine neuereVersion von Windows erforderlich

Dieses Thema im Forum "Archiv "inaktive"" wurde erstellt von Hobbyantonius, 5. Dezember 2012.

  1. Hobbyantonius
    Offline

    Hobbyantonius Newbie

    Registriert:
    25. Juli 2010
    Beiträge:
    27
    Zustimmungen:
    9
    Punkte für Erfolge:
    3
    hallo,mal eine Frage hierzu:Bekomme die meldung:Für das angegebene Programm ist eine neuereVersion von Windows erforderlich,nutze vista,hab ich was überlesen?
    Gruß:Hobbyantonius
     
    #1
  2. schlabi71
    Offline

    schlabi71 Spezialist

    Registriert:
    29. August 2010
    Beiträge:
    555
    Zustimmungen:
    199
    Punkte für Erfolge:
    43
    AW: Microsoft Office Professional Plus 2013 Final German

    Habe auch gelesen, dass das Office 13 oder 15 nicht mit XP und Vista kompatibel ist/sein wird
     
    #2
  3. Anderl
    Offline

    Anderl Administrator Digital Eliteboard Team

    Registriert:
    30. November 2007
    Beiträge:
    17.513
    Zustimmungen:
    99.918
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Für das angegebene Programm ist eine neuereVersion von Windows erforderlich

    Verschoben....




    Ja hast du


    Auszug aus computerbase


    Das Redmonder Unternehmen hat heute detailliertere Systemvoraussetzungen für das neue Office-Paket veröffentlicht, das laut einem Technet-Eintrag nur auf Windows 7, Windows 8, Windows Server 2008 R2 und Windows Server 2012 arbeiten wird. Bereits bei der Präsentation wies das Kleingedruckte darauf hin, dass man über Windows 7 oder Windows 8 verfügen müsse, um die Preview nutzen zu können, ohne jedoch Details zu nennen. Zudem geht aus den Systemanforderungen hervor, dass mindestens ein Gigabyte für die 32-Bit-Version beziehungsweise zwei Gigabyte für die 64-Bit-Version an Arbeitsspeicher benötigt werden. Zur korrekten Darstellung soll neben einer Mindestauflösung von 1.024 × 576 Pixeln, die auch schon bei Microsoft Office 2010 vorausgesetzt wurde, eine DirectX-10-Grafikkarte nötig sein, wobei auch von einem ein Gigahertz schnellen x86- oder x64-Bit-Prozessor die Rede ist.





    System
    Windows 7, Windows 8, Windows Server 2008 R2, or Windows Server 2012
     
    #3
    Hobbyantonius und sumsi gefällt das.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.