Problem Frezzer bei Aufnahmen

Dieses Thema im Forum "Gigablue HD 800 SE" wurde erstellt von Socke09, 13. Dezember 2012.

  1. Socke09
    Offline

    Socke09 Newbie

    Registriert:
    3. Februar 2010
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Habe folgendes Problem:Wenn ich eine Sendung aufnehme während ich diese dabei schaue habe ich anschließend in der Aufnahme wenn ich diese abspiele nur Frezzer und Klötzchenbildung und kein normales Bild überhaupt.Wenn der Reciever aus dem Standby aufnimmt ist das Bild beim abspielen besser hat aber immer noch des öfteren Frezzer oder Boldstörungen.Habe im Moment das HdF Image darauf aber auch mit anderen wie AAf oder Open... habe ich die gleichen Probleme.Habe auch scon verschiedene Festplatten ausprobiert,neu eingefügt usw.Hatte die Probleme am Anfang wie ich das Gerät bekommen hatte nicgt.Weiß jemand einen Rat oder hat eine Abhilfe dafür?:(
     
    #1
  2. DooNeo
    Offline

    DooNeo Freak

    Registriert:
    6. November 2012
    Beiträge:
    248
    Zustimmungen:
    79
    Punkte für Erfolge:
    28
    #2
    McMighty gefällt das.
  3. McMighty
    Offline

    McMighty Moderator Digital Eliteboard Team

    Registriert:
    2. März 2009
    Beiträge:
    9.552
    Zustimmungen:
    4.767
    Punkte für Erfolge:
    113
    Beruf:
    Inscheniör
    Ort:
    Bodensee
    AW: Frezzer bei Aufnahmen

    Treiber aktuell? Hier ist im 2. Post noch ein Link zu einer weiteren Anleitung für Win7: HowTo Festplatte (PC) mounten
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.