Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

freetz-image mit fehler

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von LopoTRI, 31. Januar 2011.

  1. LopoTRI
    Offline

    LopoTRI Newbie

    Registriert:
    11. November 2008
    Beiträge:
    25
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo,

    ich habe VMware mit ubuntu_10.4 paket, freetz-trunk_6483 und eine Fritzbox 7141 als repeater.
    Mein problem ist dass egal was ich für ein image erstelle und es auf die box lade, alle led´s anfangen zu blinken, aber ich habe dennoch zugriff auf die box und die verbindung zur basis-station und internet funktionieren.
    Lediglich habe ich bemerkt, dass nach dem flashen des neuen freetz-images auf einmal 2 rufumleitungen mit "err" in der oberfläche auftauchen und entfernen lassen sie sich nicht weil error kommt.
    Weis jemand wo der fehler liegen kann??
    Das komische ist, dass ich mit dem freetz-stable 1.1.3 das gleiche image erstellt hab und es funktioniert. Lediglich ist bei freetz_1.1.3 der callmonitor_1.15.1 und ich bräuchte die neue 1.18er, deshlb kämpfe ich mit trunk rum und weis nicht mehr weiter.....
     
    #1

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.