Problem Frage zur Senderkennung

Dieses Thema im Forum "Neutrino" wurde erstellt von 633466, 30. Mai 2012.

  1. 633466
    Offline

    633466 Hacker

    Registriert:
    12. März 2010
    Beiträge:
    393
    Zustimmungen:
    79
    Punkte für Erfolge:
    28
    Ort:
    NRW
    Auf meiner FB Läuft cccam im Shroot und auf den Clients Oscam. Jetzt bekomme ich im cccam Webif manchmal nur Zahlen angezeigt z.B. 170200000000e6 bei anderen Sender aber richtig z.B. Sky Hits.
    Wo fehlen den jetzt die Einträge die das ausgeben im cccam oder auf den Boxen im Oscam. Und was sind das für Einträge, kann mir das mal einer erklären. Oder habe ich einfach nur ein altes Oscam am laufen?
     
    #1
  2. Skywalker
    Offline

    Skywalker VIP

    Registriert:
    18. April 2009
    Beiträge:
    6.137
    Zustimmungen:
    8.310
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    Zunächst mal solltest du die CCcam Configs fürs WI aktuallisieren...
    Guckst du >>>HIER>>>
     
    #2
    633466 gefällt das.
  3. Mogelhieb
    Offline

    Mogelhieb Administrator Digital Eliteboard Team

    Registriert:
    17. Dezember 2016
    Beiträge:
    16.302
    Zustimmungen:
    1.174
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Society-Experte
    Ort:
    Bayern
    Die Datei cccam.channelinfo muss aufgefüllt werden.
    Diese Datei sorgt dafür, dass der Zahlensalat in die passenden Senderbezeichnungen übersetzt wird.
     
    #3
    633466 gefällt das.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.