Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Frage/Reperatur Ladestation Go 910...

Dieses Thema im Forum "Archiv (Alte Links usw.)" wurde erstellt von lutec, 8. September 2011.

  1. lutec
    Offline

    lutec Newbie

    Registriert:
    24. August 2011
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo!
    Ich habe für das Go 910 eine Dockingstation erworben...
    Leider hat die Ladebuchse einen wackeligen....
    Ich würde das Gehäuse gerne öffnen.
    An der Anschlusseite befindet sich eine Torxschraube,die ich schon
    entfernt habe,leider mit öffnen Fehlanzeige...
    Unter der Station,befindet ein Gummi,darunter ein Gewicht...
    Ist da noch eventuell noch etwas verschraubt...
    Sieht empfindlich aus,wollt nicht unbedingt was kapputt brechen...
    Für Tipps wäre ich dankbar...
    mfg...
     
    #1
  2. lutec
    Offline

    lutec Newbie

    Registriert:
    24. August 2011
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Frage/Reperatur Ladestation Go 910...

    erledigt....
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.