Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Gelöst Folgende Meldung im oscam.WebIf......

Dieses Thema im Forum "OScam Archiv" wurde erstellt von jorgo, 2. Mai 2012.

  1. jorgo
    Offline

    jorgo Board Guru

    Registriert:
    27. Januar 2008
    Beiträge:
    1.346
    Zustimmungen:
    316
    Punkte für Erfolge:
    83
    Ort:
    32423
    Warum erscheint alle paar Sekunden diese markierte Meldung im WebIf....?
     
    #1
  2. Mogelhieb
    Offline

    Mogelhieb Administrator Digital Eliteboard Team

    Registriert:
    17. Dezember 2016
    Beiträge:
    16.319
    Zustimmungen:
    1.209
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Society-Experte
    Ort:
    Bayern
    OScam zeigt Dir an, dass AU funktioniert und EMMs auf Deine Karte geschrieben werden.
     
    #2
    STAN001, Narf, Pilot und einer weiteren Person gefällt das.
  3. jorgo
    Offline

    jorgo Board Guru

    Registriert:
    27. Januar 2008
    Beiträge:
    1.346
    Zustimmungen:
    316
    Punkte für Erfolge:
    83
    Ort:
    32423
    Da bedanke ich mich doch mal recht herzlich:good:....dachte schon iwas lüppt mit meinen Reader nicht so richtig rund.....
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.