Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Fernbedienung geht nicht?! E2 <-> Official

Dieses Thema im Forum "AZBox HD Premium / Elite" wurde erstellt von Zolda, 8. April 2012.

  1. Zolda
    Offline

    Zolda Freak

    Registriert:
    1. November 2008
    Beiträge:
    220
    Zustimmungen:
    5
    Punkte für Erfolge:
    18
    Hey,

    meine Azbox Premium HD lässt sich nicht mehr umschalten und dank E2 Rti 160 auch nicht über das Frontbedienpanel.. Die Fernbedienung ansich ist heil, denn den TV kann ich damit schalten..

    Jetzt hab ich versucht mit dem im RTi Paket beiliegenden kram auf 170 oder official zu kommen, jedoch kommt nach dem GO die aussage das die Box restartet und in den Rescue mode geht und ich dann nochmal versuchen soll.. Joa dann startet die Box nicht, zeigt die IP im Display und ich krieg keine Verbindung hin. Starte ich mit entsprechendem USB, erscheint "Rescue mode?" und weiter geht nix. anschließend kann ich nur ausschalten und die RTi bootet wieder

    Wenn also vllt jemand so gütig wäre ;/

    frohe Ostern
     
    #1

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.