Talk Fernbediening reagiert nicht mehr

Dieses Thema im Forum "Enigma2" wurde erstellt von marvx, 22. Mai 2012.

  1. marvx
    Offline

    marvx Ist oft hier

    Registriert:
    16. Dezember 2010
    Beiträge:
    157
    Zustimmungen:
    34
    Punkte für Erfolge:
    28
    Beruf:
    RT
    Hallo zusammen!

    Hab seit ein paar Tagen, dass sowohl beim Evolux, als auch beim HDMU nach einer bestimmten Zeit die Fernbedienung nicht mehr funktioniert / reagiert. Umschalten per Webinterface funktioniert tadellos.

    Jemand ne Idee?

    LG
    marvx
     
    #1
  2. al-x83
    Online

    al-x83 Super-Moderator Digital Eliteboard Team

    Registriert:
    10. Januar 2012
    Beiträge:
    13.962
    Zustimmungen:
    13.390
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    SysAdmin
    Ort:
    Paradise City
    Hatte ich früher mal. Aber bei der aktuellen Evolux - Version sollte das eigentlich nicht mher passieren
     
    #2
  3. marvx
    Offline

    marvx Ist oft hier

    Registriert:
    16. Dezember 2010
    Beiträge:
    157
    Zustimmungen:
    34
    Punkte für Erfolge:
    28
    Beruf:
    RT
    Ist bei mir mit letzter Version auch so
     
    #3
  4. pitxxx
    Offline

    pitxxx Ist gelegentlich hier

    Registriert:
    21. Januar 2010
    Beiträge:
    49
    Zustimmungen:
    16
    Punkte für Erfolge:
    8
    Passiert bei einer, meiner zwei Boxen mit bestimmten Images ebenfalls.

    Ich musste leider auf ein Image umsteigen, wo Dies nicht mehr auftritt und mich von Nebula verabschieden.
     
    #4

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.