Problem Ferguson Ariva 102E startet nach Umschalten neu hoch

Dieses Thema im Forum "Ferguson Ariva 102E" wurde erstellt von SwitzCH, 21. Oktober 2012.

  1. SwitzCH
    Offline

    SwitzCH Hacker

    Registriert:
    20. Juli 2010
    Beiträge:
    343
    Zustimmungen:
    62
    Punkte für Erfolge:
    28
    Habe folgendes Problem der Ferguson Ariva 102E mit der Firmware A102E_20120926_1.20B1_patch startet sporadisch beim Umschalten neu hoch. Ein 2. identischer Receiver hat dieses Problem nicht. Der Receiver verliert auch ab und an die Verbindung zum Server.

    Meint ihr es könnte sich um einen Hardware defekt handeln?
     
    #1
  2. olaf
    Offline

    olaf MFC Digital Eliteboard Team

    Registriert:
    21. Januar 2008
    Beiträge:
    3.014
    Zustimmungen:
    3.106
    Punkte für Erfolge:
    113
    Ort:
    im schönen Bundesland
    AW: Ferguson Ariva 102E startet nach Umschalten neu hoch

    Flashe ihn einfach nochmal und sehe was passiert. Ich hatte mit der 20ger Firmware Probleme mit der Netzwerkverbindung. Nun hab ich die 19er wieder drauf und alles funzt wie bisher auch.

    gruß olaf
     
    #2
    smyli111 gefällt das.
  3. smyli111
    Offline

    smyli111 Spezialist

    Registriert:
    16. September 2008
    Beiträge:
    612
    Zustimmungen:
    179
    Punkte für Erfolge:
    43
    AW: Ferguson Ariva 102E startet nach Umschalten neu hoch

    spiel einfach nochmal die Soft rauf oder nimm eine andere und schau ob es immer noch ist
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.