Talk FB 7170 bekomme Karte nicht gelesen

Dieses Thema im Forum "Fritzbox Talk" wurde erstellt von stonecold25, 1. Juni 2013.

  1. stonecold25
    Offline

    stonecold25 Ist gelegentlich hier

    Registriert:
    26. Dezember 2012
    Beiträge:
    76
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    HI Leute,

    habe ein Problem. Ich musste mein System neu installieren. Habe alles Einstellungen vom alten System übernommen. Nun bekomme ich die V13 nicht mehr gelesen er schreibt

    013/06/01 14:54:34 56E128 r reader-1 [mouse] card detected
    2013/06/01 14:54:38 56E128 r reader-1 [mouse] ATR: 3F FF 11 25 03 10 80 41 B0 07 69 FF 4A 50 70 00 00 50 31 01 00 11
    2013/06/01 14:54:38 56E128 r reader-1 [mouse] Init card protocol T0, FI=1, F=372, D=1, N=3
    2013/06/01 14:54:38 56E128 r reader-1 [mouse] Setting baudrate to 9600 bps
    2013/06/01 14:54:38 56E128 r reader-1 [mouse] Calculated work ETU is 104.20 us
    2013/06/01 14:54:38 56E128 r reader-1 [mouse] ATR Fsmax is: 5 Mhz, clocking card to wanted user cardspeed of 3.57 Mhz (specified in reader->mhz)
    2013/06/01 14:54:39 56E128 r reader-1 [mouse] card system not supported
    2013/06/01 14:54:39 56E128 r reader-1 [mouse] Normal mode failed, reverting to Deprecated Mode
    2013/06/01 14:54:41 56E128 r reader-1 [mouse] ATR: 3F 00
    2013/06/01 14:54:41 56E128 r reader-1 [mouse] Init card protocol T0, FI=1, F=372, D=1, N=0
    2013/06/01 14:54:41 56E128 r reader-1 [mouse] Calculated work ETU is 104.20 us
    2013/06/01 14:54:41 56E128 r reader-1 [mouse] ATR Fsmax is: 5 Mhz, clocking card to wanted user cardspeed of 3.57 Mhz (specified in reader->mhz)
    2013/06/01 14:54:42 56E128 r reader-1 [mouse] card system not supported
    2013/06/01 14:54:42 56E128 r reader-1 [mouse] card initializing error

    Meine Config:

    [reader]
    label = reader-1
    protocol = mouse
    device = /dev/ttyUSB0
    smargopatch = 1
    caid = 09C4
    boxid = 12345678
    detect = cd
    group = 1
    emmcache = 1,3,2

    Ich weiss nicht mehr weiter.
    Weil bei meinem alten Serversystem hat er noch nen Videoguard geladen diesen finde ich aber hier nicht.
     
    #1
  2. bombadil
    Offline

    bombadil MFC Digital Eliteboard Team

    Registriert:
    2. Oktober 2008
    Beiträge:
    11.819
    Zustimmungen:
    9.125
    Punkte für Erfolge:
    113
    Beruf:
    Kaufmann
    Ort:
    Mittelerde
    AW: FB 7170 bekomme Karte nicht gelesen

    Hi,

    hast du die gleiche Hardware genommen und die gleiche Firware?

    Grüße
    Bombadil
     
    #2

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.