Blitzer & POIs EU-Blitzer 05/2012

Dieses Thema im Forum "Sygic Archiv" wurde erstellt von spkahal, 23. Mai 2012.

  1. spkahal
    Offline

    spkahal Elite User Supporter

    Registriert:
    3. April 2010
    Beiträge:
    1.976
    Zustimmungen:
    2.189
    Punkte für Erfolge:
    113
    Beruf:
    habe ich
    Ort:
    irgendwo zwischen hier und dort
    Homepage:
    Zuletzt bearbeitet: 19. Februar 2013
    #1
    romion2, Micha1987, lidim10 und 268 anderen gefällt das.
  2. spkahal
    Offline

    spkahal Elite User Supporter

    Registriert:
    3. April 2010
    Beiträge:
    1.976
    Zustimmungen:
    2.189
    Punkte für Erfolge:
    113
    Beruf:
    habe ich
    Ort:
    irgendwo zwischen hier und dort
    Homepage:
    Schade.

    Nur jeder 5. Downloader bedankt sich.
    Wenn's Probleme gibt, dann fehlen Fragen.
    Oder sind die meisten nur zum “abgreifen“ hier?

    Ich danke den Unterstützern fürs Feedback.



    Gesendet von meinem GT-N7000 mit Tapatalk 2
     
    #2
  3. ribandrob
    Offline

    ribandrob Newbie

    Registriert:
    1. August 2011
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: EU-Blitzer 05/2012

    ich hab alles gemacht, wie oben beschrieben.
    sygic erkennt die pios bei mir nicht
    kan vllcht jmd helfen, wäre nett
    danke im vorraus
     
    #3
  4. spatzenfreund
    Offline

    spatzenfreund Elite Lord Supporter

    Registriert:
    20. März 2010
    Beiträge:
    3.526
    Zustimmungen:
    6.181
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: EU-Blitzer 05/2012

    Hallo,wenn Du es so gemacht hast dann sollte es funktionieren.Kommt beim Start von Sygic dann eine Meldung wegen der neuen Pois?Probiere es mal mit dieser Datei.
     
    Zuletzt bearbeitet: 15. Juni 2012
    #4
  5. spkahal
    Offline

    spkahal Elite User Supporter

    Registriert:
    3. April 2010
    Beiträge:
    1.976
    Zustimmungen:
    2.189
    Punkte für Erfolge:
    113
    Beruf:
    habe ich
    Ort:
    irgendwo zwischen hier und dort
    Homepage:
    Kannst du uns mal noch sagen, welche Version du benutzt?

    Ich habe das bei 11.2.3 und 11.2.6 mehrfach erfolgreich eingespielt.

    Wenn du ein Update brauchst, dann schau mal hier

    http://www.digital-eliteboard.com/showthread.php?p=1483046


    Gesendet von meinem GT-N7000 mit Tapatalk 2
     
    #5
    jens2005, snake78, cho und 3 anderen gefällt das.
  6. ribandrob
    Offline

    ribandrob Newbie

    Registriert:
    1. August 2011
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: EU-Blitzer 05/2012

    hab die version 11.2.6 drauf (samsung galaxy s2)
    wie gesagt, hab alles so gemacht wie beschrieben. es kommt dann aber die meldung "fehler beim importieren"
    werde es nochmal neu probieren
    aber erstmal danke für die schnellen antworten

    ps: welche datei muss ich rüberziehen bmp oder rupir oder beide?
     
    #6
  7. spatzenfreund
    Offline

    spatzenfreund Elite Lord Supporter

    Registriert:
    20. März 2010
    Beiträge:
    3.526
    Zustimmungen:
    6.181
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: EU-Blitzer 05/2012

    Moin,du musst beide Dateien (rupi und bmp) in den Importordner kopieren.
     
    #7
    rexraiser und Stream25 gefällt das.
  8. WK85
    Offline

    WK85 Ist oft hier

    Registriert:
    17. Juli 2011
    Beiträge:
    189
    Zustimmungen:
    11
    Punkte für Erfolge:
    18
    AW: EU-Blitzer 05/2012

    Hallo Danke für den Upload. :ja

    Sind das feste und mobile Blitzer?
     
    #8
  9. spkahal
    Offline

    spkahal Elite User Supporter

    Registriert:
    3. April 2010
    Beiträge:
    1.976
    Zustimmungen:
    2.189
    Punkte für Erfolge:
    113
    Beruf:
    habe ich
    Ort:
    irgendwo zwischen hier und dort
    Homepage:
    Beides. Mobile sind häufige Kontrollstellen.


    Gesendet von meinem GT-N7000 mit Tapatalk 2
     
    #9
    WK85 gefällt das.
  10. EdnoB
    Offline

    EdnoB Newbie

    Registriert:
    23. März 2012
    Beiträge:
    16
    Zustimmungen:
    7
    Punkte für Erfolge:
    3
    AW: EU-Blitzer 05/2012

    DACH reicht mir schon, ich hoffe die gehen auch bei der truck version...

    danke für eure mühen...
     
    #10
  11. der-andyman
    Offline

    der-andyman Newbie

    Registriert:
    3. Mai 2011
    Beiträge:
    17
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    AW: EU-Blitzer 05/2012

    Installation hat auf Anhieb geklappt mit der Anleitung im ersten Post, vielen Dank dafür!!

    Samsung Galaxy S2 (Android 2.3.6)
     
    #11
    johnvriends60 und spkahal gefällt das.
  12. vecop
    Offline

    vecop Newbie

    Registriert:
    1. Dezember 2010
    Beiträge:
    3
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: EU-Blitzer 05/2012

    Hallo Leute

    bei mir klappt das zum Teil und ich verstehe es irgendwie nicht.
    Beim Galaxy Tab 10.1 Android 2.3.6 auf Anhieb einwandfrei.

    Beim Galaxy S2 und beim S3 zeigt er mir "fehler beim Importieren".

    Gut,daß S3 ist Android 4.0 vielleicht deswegen.
    Aber beim S2 ????

    Wäre über jede Info erfreut.

    Sygic version 11.2.5
     
    #12
    tayere gefällt das.
  13. spkahal
    Offline

    spkahal Elite User Supporter

    Registriert:
    3. April 2010
    Beiträge:
    1.976
    Zustimmungen:
    2.189
    Punkte für Erfolge:
    113
    Beruf:
    habe ich
    Ort:
    irgendwo zwischen hier und dort
    Homepage:
    #13
    Eurodat, mimuck, alois013 und 2 anderen gefällt das.
  14. longbow
    Offline

    longbow Newbie

    Registriert:
    17. Oktober 2008
    Beiträge:
    21
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    Beruf:
    Elektroniker
    AW: EU-Blitzer 05/2012

    Danke, funktioniert wunderbar
     
    #14
  15. Warmduscha
    Offline

    Warmduscha Newbie

    Registriert:
    9. August 2012
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: EU-Blitzer 05/2012

    Hallo und vielen Dank.

    Der Import der DACH Blitzer hat nach Anleitung auch in der Version 12.1.2 funktioniert. BOMBE :DDD
     
    #15

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.