Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Erfahrungen mit LinKey und Humax 5400

Dieses Thema im Forum "Archiv" wurde erstellt von Thueringer, 20. November 2009.

  1. Thueringer
    Offline

    Thueringer Board Guru

    Registriert:
    5. Mai 2009
    Beiträge:
    1.368
    Zustimmungen:
    167
    Punkte für Erfolge:
    63
    Bin auf der suche, nach Hilfe, um einen Linkey und einen Humax 5400 mit ToH zum laufen zu bekommen.

    Ich pastel schon seit einigen tagen rum, jedoch will es mir nicht so gelingen.

    Vielleicht könnte mir jemand mal mit rat und tat zur Seite stehen.

    :emoticon-0137-clapp:emoticon-0137-clapp:emoticon-0137-clapp:emoticon-0137-clapp:emoticon-0137-clapp
     
    #1
  2. Thueringer
    Offline

    Thueringer Board Guru

    Registriert:
    5. Mai 2009
    Beiträge:
    1.368
    Zustimmungen:
    167
    Punkte für Erfolge:
    63
    AW: Erfahrungen mit LinKey und Humax 5400

    So, hat sich erledigt.

    Habe es nach vielem Probieren und Studieren selbst hin bekommen.

    Läuft jetzt prächtig.

    danke für eure Hilfe.

    :emoticon-0150-hands:emoticon-0150-hands:emoticon-0150-hands:emoticon-0150-hands
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.