EPG Probleme

Dieses Thema im Forum "Edision Argus Classic" wurde erstellt von Argus, 5. September 2009.

  1. Argus
    Offline

    Argus Newbie

    Registriert:
    3. Mai 2009
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Servus,

    habe andauernt das Problem, dass mein EPG sich nicht aktualisiert bzw. garnicht erscheint

    Soft v. 26.08.09

    gibt es da ne Lösung?

    Danke im Vorraus!!!!:JC_hmmm:
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Blizzard106
    Offline

    Blizzard106 VIP

    Registriert:
    11. September 2008
    Beiträge:
    821
    Zustimmungen:
    1.111
    Punkte für Erfolge:
    93
    Beruf:
    Fern- und Hellseher
    Ort:
    Mount Everest
    AW: EPG Probleme

    Nabend Argus,
    jepp das EPG hat schon ehwig die macke, versuch mal das:
    gehe ins Menü/Einstellungen/Kanalsuche
    dort warten bis die balken gelb sind und dann wieder raus aus den menü.
    dann sollte das EPG wieder laufen, das funzt bei mir immer supi :)
     
    #2
    kuzi22, FlashNix, eismann7181 und 4 anderen gefällt das.
  4. Argus
    Offline

    Argus Newbie

    Registriert:
    3. Mai 2009
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: EPG Probleme

    Super,danke


    ich werde das gleich mal ausprobieren!!!:dance3:
     
    #3
  5. eismann7181
    Offline

    eismann7181 VIP

    Registriert:
    6. Januar 2008
    Beiträge:
    1.183
    Zustimmungen:
    970
    Punkte für Erfolge:
    113
    AW: EPG Probleme

    Tach Blizzard

    hatte das gleiche probl. mit EBG!!!!!!
    aber mit deiner Anleitung, funkt. das 1A :dance3:
    ist zwar irgendwie unlogisch, aber geht....... :thank_you:

    PS: super Support hier, macht weiter so .....und Danke:thank_you:


    MFG. eismann7181
     
    #4

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.