Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

EMM werden nicht gesendet

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von NoFreeze, 6. Oktober 2009.

  1. NoFreeze
    Offline

    NoFreeze Freak

    Registriert:
    17. September 2009
    Beiträge:
    291
    Zustimmungen:
    58
    Punkte für Erfolge:
    28
    Mein CCCam info sieht so aus:

    Connected clients: 2
    +---------+---------------+------------+------------+-----------+-----+--------+-------------------------------------+
    | Username | Host | Connected | Idle time | ECM | EMM | Version| Last used share |
    +---------+---------------+------------+------------+-----------+-----+--------+-------------------------------------+
    |xxxxxxxxx |192.168.xxx.xx |00d 00:19:18|00d 00:00:01|1152 (1152)|0 (0)|2.1.2 |SKY - Sci-Fi Deutschland [B sat] (ok)|
    |xxxxxxxx |192.168.xxx.xx |00d 00:07:09|00d 00:07:09|253 (253) |0 (0)|2.1.1 | |
    +---------+---------------+------------+------------+-----------+-----+--------+-------------------------------------+


    Meine Frage bezieht sich jetzt auf die EMM.
    Warum steht da immer 0 ?
    Heißt das, dass meine Karte irgendwann dunkel wird?
    Das EMM updaten habe ich in der F-Line erlaubt.
    F: user1 pass1 0 0 1 { 0:0:2 }
     
    #1
  2. skyline78
    Offline

    skyline78 Ist gelegentlich hier

    Registriert:
    22. März 2009
    Beiträge:
    31
    Zustimmungen:
    7
    Punkte für Erfolge:
    8
    AW: EMM werden nicht gesendet

    Verwendest du nur CCcam oder in Verbindung mit z.b. NewCS?
     
    #2
  3. NoFreeze
    Offline

    NoFreeze Freak

    Registriert:
    17. September 2009
    Beiträge:
    291
    Zustimmungen:
    58
    Punkte für Erfolge:
    28
    AW: EMM werden nicht gesendet

    Nur CCCam. NewCS ist nicht konfiguriert und läuft auch nicht.
     
    #3
  4. webman
    Offline

    webman Meister

    Registriert:
    2. August 2009
    Beiträge:
    708
    Zustimmungen:
    40
    Punkte für Erfolge:
    28
    AW: EMM werden nicht gesendet

    Ist in der F-Line EMM senden erlaubt? Wenn du CCCam als Server und als Client verwendest wird EMM funktionieren insofern dies erlaubt ist.

    Wie sieht die F-Line aus? Kannst du mal ein Beispiel schicken.

    cu
     
    #4
  5. NoFreeze
    Offline

    NoFreeze Freak

    Registriert:
    17. September 2009
    Beiträge:
    291
    Zustimmungen:
    58
    Punkte für Erfolge:
    28
    AW: EMM werden nicht gesendet

    Habe ich doch im ersten Beitrag bereits getan !

    Das EMM updaten habe ich in der F-Line erlaubt.
    F: user1 pass1 0 0 1 { 0:0:2 }


    Insbesondere hat noch keiner die wichtigste Frage meines Postings beantwortet.

    Heißt das, dass meine Karte irgendwann dunkel wird?
     
    #5
  6. Phantom
    Offline

    Phantom Administrator Digital Eliteboard Team

    Registriert:
    5. Juli 2007
    Beiträge:
    36.283
    Zustimmungen:
    19.028
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: EMM werden nicht gesendet

    Deine Karte wird nach einen gewissen Zeitraum dunkel wenn keine EMMs ankommen. Warum du keine EMMs bekommst ist jedoch ein räzel denn normal müssten EMMs auch erscheinen, wenn du selbst dein ABO nutzt. Welche CCcam Version nutzt du denn und wo nutzt du diese!!!
     
    #6
  7. NoFreeze
    Offline

    NoFreeze Freak

    Registriert:
    17. September 2009
    Beiträge:
    291
    Zustimmungen:
    58
    Punkte für Erfolge:
    28
    AW: EMM werden nicht gesendet

    Ich habe eine S02 Karte im Smargo+ an FB7270.
    Als Clients z.Zt. 1x PC mittels HADU, 1x PC mittels FlyCCCam, 1x Diablo, 1x AZBox.
    Auf der AZBox habe ich alle derzeit verfügbaren CCC Clients getestet, keine EMMs.
     
    #7
  8. Phantom
    Offline

    Phantom Administrator Digital Eliteboard Team

    Registriert:
    5. Juli 2007
    Beiträge:
    36.283
    Zustimmungen:
    19.028
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: EMM werden nicht gesendet

    Dies sind alles keine richtigen CCcams. Wenn man es genau nimmt, dann handelt es sich bei alle Clienten um Incubuscams. Das könnte auch die Ursache sein. Hast du die Möglichkeit ein reinen CCcam Clienten auf dein Server zulassen ???. Dann könntest du es mal testen.
     
    #8
  9. NoFreeze
    Offline

    NoFreeze Freak

    Registriert:
    17. September 2009
    Beiträge:
    291
    Zustimmungen:
    58
    Punkte für Erfolge:
    28
    AW: EMM werden nicht gesendet

    Nein,
    fällt mir momentan keine Möglichkeit ein.
    Auch tue ich mich etwas schwer damit mit "Fremden" zu sharen.

    Ich dachte, die "Cccam 2.1.1 AzBox" wäre eine echte CCCam.
    Von was für einem Zeitraum bzgl. Ausfall der Karte reden wir eigentlich?
     
    #9

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.