Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

EMM Update Problem (FB7170, Smargo & S02, Cccam 2.1.1)

Dieses Thema im Forum "CS CCcam" wurde erstellt von Saaryiajin, 10. Januar 2010.

  1. Saaryiajin
    Offline

    Saaryiajin Freak

    Registriert:
    6. September 2009
    Beiträge:
    298
    Zustimmungen:
    108
    Punkte für Erfolge:
    43
    Geschlecht:
    männlich
    Beruf:
    Kfm.
    Ort:
    Saarland
    Hallo Leute vielleicht kann mir mal bitte jemand helfen.

    Konfiguration wie im Thementitel beschrieben. CS läuft auf Fritzbox nur über cccam ver. 2.1.1.

    Ich kann machen was ich will, bekomme keine einzige EMM ! :emoticon-0121-angry

    Hab folgende Config:

    Code:
    F: user1 pass1 2 0 1 { 0:0:1 }
    F: user2 pass2 2 0 1 { 0:0:1 }
    
    SERIAL 
    
    
    READER : /dev/ttyUSB0 Smartreader+
    SMARTCARD CLOCK FREQUENCY: /dev/ttyUSB0 6000000
    TRY ALL CHIDS : /dev/ttyUSB0
    DISABLE EMM : Yes
    EXTRA EMM LEVEL : Yes
    
    - User 1 = lokaler User / User 2 über Inet
    - Disable EMM, weil Fritzbox ja kein SAT Signal hat
    - Extra EMM Level um die Updates von den Clients zu bekommen

    Hab nun schon zig Beitrage durchforstet. Die Einstellungen müssten doch so stimmen, oder??

    Hat jemand vielleicht noch ne Idee hierzu ? :emoticon-0122-itwas

    Vorab schon mal tausend Dank für Eure Mühe..
     
    #1
  2. czutok
    Offline

    czutok VIP

    Registriert:
    17. März 2009
    Beiträge:
    25.299
    Zustimmungen:
    9.922
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: EMM Update Problem (FB7170, Smargo & S02, Cccam 2.1.1)

    lösche das hier DISABLE EMM : Yes
    oder setzt ein# dafor
    # DISABLE EMM : Yes

    dann klapt das mit den EMM.

    Enable = einschalten
    Disable = auschalten
     
    #2
  3. mcstonedman
    Offline

    mcstonedman Ist oft hier

    Registriert:
    8. September 2009
    Beiträge:
    140
    Zustimmungen:
    10
    Punkte für Erfolge:
    18
    AW: EMM Update Problem (FB7170, Smargo & S02, Cccam 2.1.1)

    Disable EMM ist bei mir aber auf yes und EMMs kommen trotzdem an! Extra EMM hab ich allerdings gar nicht gesetzt.

    lg mcstonedman
     
    #3
  4. Saaryiajin
    Offline

    Saaryiajin Freak

    Registriert:
    6. September 2009
    Beiträge:
    298
    Zustimmungen:
    108
    Punkte für Erfolge:
    43
    Geschlecht:
    männlich
    Beruf:
    Kfm.
    Ort:
    Saarland
    AW: EMM Update Problem (FB7170, Smargo & S02, Cccam 2.1.1)

    Hab es geändert - bringt aber leider gar nichts.

    Noch ne Idee?
     
    #4
  5. remz
    Offline

    remz Stamm User

    Registriert:
    5. Januar 2009
    Beiträge:
    1.212
    Zustimmungen:
    556
    Punkte für Erfolge:
    113
    AW: EMM Update Problem (FB7170, Smargo & S02, Cccam 2.1.1)

    Da auf der Fritzbox sowieso kein Fernsehen gesehen wird, kannst du es so stehen lassen, spart eine Menge CPU-Last.

    DISABLE EMM : Yes

    Du mußt aber dann einen von deinen Clients erlauben EMM-Updates zu machen.
    Das machst du in der F-Line z.B. so:

    F: user pass 2 0 1 { 0:0:2 } { } { }
     
    #5
  6. Saaryiajin
    Offline

    Saaryiajin Freak

    Registriert:
    6. September 2009
    Beiträge:
    298
    Zustimmungen:
    108
    Punkte für Erfolge:
    43
    Geschlecht:
    männlich
    Beruf:
    Kfm.
    Ort:
    Saarland
    AW: EMM Update Problem (FB7170, Smargo & S02, Cccam 2.1.1)

    Das hab ich doch im ersten Post geschrieben... die Einstellungen hab ich doch so, aber das funktioniert aus irgendwelchen Gründen nicht.

    Hängt es evtl. an der Cccam Version (2.1.1.) Ist die vielleicht etwas buggy?
     
    #6

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.