Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

ECM Zeiten scheinen nicht zu stimmen

Dieses Thema im Forum "Archiv" wurde erstellt von Der Sensemann, 25. August 2011.

  1. Der Sensemann
    Offline

    Der Sensemann Ist oft hier

    Registriert:
    10. August 2011
    Beiträge:
    139
    Zustimmungen:
    46
    Punkte für Erfolge:
    28
    Hallo liebe Gemeinde.
    Mir ist heute folgendes aufgefallen:
    Ich habe einen Debian Server mit IPC am laufen, jetzt ist mir bei mir im Wohnzimmer aufgefallen das die ECM Zeiten irgenwie nicht zusammen passen! ich habe eine Orginal 8000er Dreambox im Wohnzimmer stehen, alles läuft über CCcam 2.2.1.
    Nun stelle ich fest das die Zeiten auf der 8000er sehr schwanken (keine freezer) von normal (0.700ms-2.300ms)
    dann habe ich mal am server geschaut im webinter....dort werden mir die Zeiten aber normal angezeigt (ca: 0.700ms) dann habe ich zur Sicherheit noch die CCcam.log laufen lassen, auch dor passen die zeiten mit dem webinter überein.
    Was kann das nur sein? woher kommt dieses Problem auf einem mal? vorher war das nicht gewesen, oder sind die Zeiten die auf den Boxen angezeigt werden eh sehr ungenau?
     
    #1

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.