Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

easymouse 2 oscam problem I12

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von Tomibeck, 25. Dezember 2012.

  1. Tomibeck
    Offline

    Tomibeck Newbie

    Registriert:
    24. April 2012
    Beiträge:
    22
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    So wie ich erwähnte setzte ich ja jetzt über den Urlaub mal mein erstes Homesharingnetz auf.
    Ich habe mich jetzt erst einmal für folgendes Image entscheiden : https://www.digital-eliteboard.com/downloads.php?do=file&id=21099 .
    Das gefäll mir soweit ganz gut da es die für mich benötigten Komponenten beinhaltet und ansonsten (soweit ich das beurteilen kann) nicht viel Ballast mit bringt.

    Jetzt möchte ich als erste mal die Easymouse 2 ans laufen bringen.
    Dazu die ersten fragen : Im Oscam Gui gibt es folgende Eisntellungen:

    Den Anhang 66664 betrachten

    -Die USB Comport Einstellungen müssten soweit richtig sein oder?
    -Bei Smartmouse USB Einstellungen lässt sich der Hacken zwar setzen aber nach dem Übernehemn der Einstellungen ist er wieder weg.

    Dabei wäre ja gerade Phoenix richtig oder?
    Schalter stehen auf 5V,Phoenix und 6MHz.

    Wenn ich im Oscam Webif auf Scan USB klicke wird mir kein Reader angezeigt.

    greetz Tomibeck

    PS Frohe Weihnachten

    Also der Reader läuft jetzt! Jetzt bin nur ein wenig verwirrt! Ich habe 14 Entitlements soweit so gut! Ich befinde micha ber im Unitymedianetz und alles Entitlements heißen :SKY Kabel Deutschland / Astra 19.2E / German. Damit kann ich doch garnichts anfangen oder? Oder liegt das daran das ich Direkt bei Sky bestellt habe und somit ja auch eine I12 Karte bekommen habe ?
     
    Zuletzt von einem Moderator bearbeitet: 25. Dezember 2012
    #1
  2. Kermit
    Online

    Kermit Guest

    AW: easymouse 2 oscam problem I12

    Hi,

    was dir für eine Name in den Entitlements angezeigt wird ist abhängig von den Daten in der oscam.tiers.
    Ich behaupte jetzt einmal das ist ein reiner Kosmetikfehler.

    Grüße

    Kermit
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.