Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

E/a Gerätefehler [1117] - Meldung bei image-backup Versuch Win7

Dieses Thema im Forum "Archiv "inaktive"" wurde erstellt von Sucheer, 26. April 2012.

  1. Sucheer
    Offline

    Sucheer Newbie

    Registriert:
    26. April 2012
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo,

    beim Backupversuch auf eine externe Festplatte erhalte ich obige Meldung.
    Bei einer 2. externen Festplatte über USB erhalte ich gleiche Meldung.
    Dateien lesen und Schreiben kein Problem.

    Wie komm ich jetzt zu meinem backup?

    Gruß Sucheer
     
    #1
  2. u040201
    Offline

    u040201 Chef Mod Digital Eliteboard Team

    Registriert:
    16. Dezember 2008
    Beiträge:
    8.675
    Zustimmungen:
    9.199
    Punkte für Erfolge:
    113
    frag mal im win7 bereich. da findes du eher rat
     
    #2
    Sucheer gefällt das.
  3. Sucheer
    Offline

    Sucheer Newbie

    Registriert:
    26. April 2012
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Versuch ich `mal
    Danke
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.