Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Dreambox 600 Sat -> VIP 2 Cable kein Bild...

Dieses Thema im Forum "CS CCcam" wurde erstellt von DeNDe2k, 19. Oktober 2011.

  1. DeNDe2k
    Offline

    DeNDe2k Ist gelegentlich hier

    Registriert:
    10. Dezember 2010
    Beiträge:
    45
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Ich habe folgendes auf meiner Box, wegen der V13 Karte:

    https://www.digital-eliteboard.com/showthread.php?t=122798index7.html

    es läuft einwandfrei mit anderen Dreamboxen.
    Als Emu läuft Cccam 2.2.1

    Auf dem VIP2 ist die ILTV vom 23.09.11 ...


    Das muss nur eine Kleinigkeit sein, weil Kurzzeitige standbilder sind da.

    MfG
    DeNDe2k
     
    #1
  2. ss2karte
    Offline

    ss2karte Hacker

    Registriert:
    8. Mai 2009
    Beiträge:
    346
    Zustimmungen:
    450
    Punkte für Erfolge:
    63
    AW: Dreambox 600 Sat -> VIP 2 Cable kein Bild...

    es könnte an der Inet verbindung liegen zu schlechte ping zeiten
     
    #2
  3. szonic
    Offline

    szonic MFC Digital Eliteboard Team

    Registriert:
    4. März 2009
    Beiträge:
    10.460
    Zustimmungen:
    8.815
    Punkte für Erfolge:
    113
    AW: Dreambox 600 Sat -> VIP 2 Cable kein Bild...

    Nein, es liegt an der Server Cccam2.2.1!

    Die Optis laufen stabil mit cccam2.1.1 oder 2.1.3 als server.
    Ansonsten kommt es leider zu freezern.

    Grüsse
    szonic
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.