DiseqC mit XC403p nicht vorhanden!?

Dieses Thema im Forum "Opticum X402p/X403p" wurde erstellt von maxtox, 15. Juni 2010.

  1. maxtox
    Offline

    maxtox Ist gelegentlich hier

    Registriert:
    3. Mai 2008
    Beiträge:
    67
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    Hi Jungs,

    nun bin ich "stolzer" Besitzer vom XP403p...

    Leider habe ich schon alle SW Stände hier im Board ausprobiert und in keinem ist unter Installation-Menü die Diseqc Einstellungen vorhanden...

    Es ist nur "Auto Scan" und "Manueller Scan"...d.h. ich aknn meine 4 LNBs und disec nicht einstellen...

    wisst Ihr was ich falsch mache oder wie die Lösung aussihen???

    P.S.: im Google nichts gefunden :-:)emoticon-0113-sleep
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. goetzy200
    Offline

    goetzy200 Guest

    AW: DiseqC mit XC403p nicht vorhanden!?

    :JC_hmmm:mhmh!! unter Installation/Satellite Installation kannst du alles einstellen!!!:emoticon-0112-wonde
     
    #2
  4. maxtox
    Offline

    maxtox Ist gelegentlich hier

    Registriert:
    3. Mai 2008
    Beiträge:
    67
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    AW: DiseqC mit XC403p nicht vorhanden!?

    Sorry habe den falschen Receiver bekommen... es ist ein cC403p also Kabel :)
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.