Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Der Rote Satellite fehlt bei mir???

Dieses Thema im Forum "Navigon Archiv" wurde erstellt von fuadwaleed, 16. Februar 2010.

  1. fuadwaleed
    Offline

    fuadwaleed Newbie

    Registriert:
    16. November 2009
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo,

    Ich habe Navigon version 7.4.3. mein omnia 2 sucht lange nach GPS-Singal ohne erfolg. Habe alle Möglichkeiten bei GPS- Programmanschluss und Hardwareanschluss hier in Forum probiert ohne hilfe, auch das GPSmodemdriver hat nicht geholfen!!!

    mir ist aufgefallen das kein roter kleiner Satellite(Bei GPS-Verbindung wird weiß) neben dem Akku-anzeiger vorhanden ist!!!!!! hat jemandem eine Idee??

    mfg
    fuad
     
    #1
  2. Underground
    Offline

    Underground Moderator Digital Eliteboard Team

    Registriert:
    26. Juli 2009
    Beiträge:
    3.349
    Zustimmungen:
    23.163
    Punkte für Erfolge:
    113
    Beruf:
    ...habe ich :-)
    Ort:
    ..im Untergrund
    AW: Der Rote Satellite fehlt bei mir???

    Hallo fuadwaleed

    Wenn das GPS-Symbol nicht vorhanden ist, dann ist der Port bei deinem Gerät nicht richtig eingestellt.
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.