Gelöst DEB XS - Chroot Modus geht nicht

Dieses Thema im Forum "Fritzbox Talk" wurde erstellt von woddy49, 29. März 2013.

  1. woddy49
    Offline

    woddy49 Power Elite User Supporter

    Registriert:
    5. Januar 2012
    Beiträge:
    2.185
    Zustimmungen:
    898
    Punkte für Erfolge:
    113
    Ort:
    daheim
    Hallo DEBler,

    hab jetzt das DEB XS Image auf der 7170. Hab alle Daten installiert (External, uStore Files, Chroot Files und CCcam).
    In der CCcam Konfiguration lässt sich der Chroot-Modus nicht anwählen.

    Beim Downloadfile für die Chroot Files steht die Info: "Achtung: Nach dem Download muß das .txt im Namen wieder gelöscht werden

    Hab aber nirgends was mit der Endung .txt gefunden.

    Jemand eine Idee ?



    Gruß, woddy
     
    Zuletzt bearbeitet: 30. März 2013
    #1
  2. Gismotro
    Online

    Gismotro Moderator Digital Eliteboard Team

    Registriert:
    22. Februar 2012
    Beiträge:
    7.410
    Zustimmungen:
    4.198
    Punkte für Erfolge:
    113
    Ort:
    Freetztown
    AW: DEB XS - Chroot Modus geht nicht

    Hast recht. Ist ein Zip-File. Einfach entpacken und gut ist.
     
    #2
  3. woddy49
    Offline

    woddy49 Power Elite User Supporter

    Registriert:
    5. Januar 2012
    Beiträge:
    2.185
    Zustimmungen:
    898
    Punkte für Erfolge:
    113
    Ort:
    daheim
    AW: DEB XS - Chroot Modus geht nicht

    Der Fehler war: ich hatte erst die CCcam geladen und danach die Chroot Files. Es muss aber umgekehrt installiert werden.
    Also beides deinstalliert - neu geladen und geht :emoticon-0103-cool:
     
    #3
    Gismotro und Pilot gefällt das.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.