dbox2, Multicam, Karte wird nicht angezeigt

Dieses Thema im Forum "Philips" wurde erstellt von kofli, 25. Juli 2011.

  1. kofli
    Offline

    kofli Freak

    Registriert:
    24. Januar 2008
    Beiträge:
    286
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    Hallo.

    Habe gerade in meine dbox2 ( Philips ) ein Multicam eingebaut. Dann habe ich nach dieser Anleitung:

    http://www.digital-eliteboard.com/f701/cs-anleitung-matlock-nasher-40304/

    Das Zebradem Image installiert, das Sorglospaket mit CCcam/NewCS installiert. Soweit so gut, nur, wenn ich unter

    Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren gucke, steht da bei Cards 0.
    Heißt für mich also, dass meine Smartcard nicht erkannt wurde/wird.

    Hat jemand ne Idee, was jetzt noch hacken könnte?
    Beim Multicam ist gelbe LED dauerhaft an. Laut Abel.tv ist das OK.
    Ich habe ne S02 Sky Smartcard.

    Wäre für Hilfe dankbar!
     
    #1
  2. kofli
    Offline

    kofli Freak

    Registriert:
    24. Januar 2008
    Beiträge:
    286
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    AW: dbox2, Multicam, Karte wird nicht angezeigt

    Hallo.

    Problem hat sich bereits erledigt. Ich hatte das falsche Sorglospaket installiert. Installiert hatte ich das mit 3,57Mhz. Richtig für die S02 ist aber das mit 6Mhz.
     
    #2

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.