Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Das Erste HD einfach weg und ich kriegs ums verrecken nicht mehr rein...

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von BennyB2912, 10. Juni 2012.

  1. BennyB2912
    Offline

    BennyB2912 Ist oft hier

    Registriert:
    4. Januar 2009
    Beiträge:
    199
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    Es scheint ja ne Menge Leute zu geben, die das gleiche Problem haben wie ich, aber ne passende Lösung konnte ich bis jetzt nicht finden.

    Wie schaffe ich es Das Erste HD wieder reinzubekommen.

    Sendersuche hat nichts gebracht, manuell auch nicht....

    Was tun?

    Und warum haben so viele Probleme damit?
     
    #1
  2. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    14.431
    Zustimmungen:
    4.081
    Punkte für Erfolge:
    113
    Ich würde mir die Matze Settings auf die Box kopieren
     
    #2
  3. moddi00
    Offline

    moddi00 VIP

    Registriert:
    5. Juli 2011
    Beiträge:
    5.383
    Zustimmungen:
    2.935
    Punkte für Erfolge:
    113
    Ort:
    Austria
    Lade dir mal DreamEdit aus der Datenbank und goolge mal nach matue settings!

    Mit dreamedit kannst du dir zuerstmal deine Senderliste von der Dreambox laden! So nun kannst du den Sender per Hand einfügen oder du öffnest ein 2.Dreamedit Fenster, kopierst den/die Sender und fügst diese in deiner Liste ein. Dann deine Liste zurück auf die Box und es sollte alles da sein!
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.