CT 2500+ und Festplatte

Dieses Thema im Forum "Clarke-Tech Archiv" wurde erstellt von matty60s, 30. November 2008.

  1. matty60s
    Offline

    matty60s Ist gelegentlich hier

    Registriert:
    28. November 2008
    Beiträge:
    73
    Zustimmungen:
    12
    Punkte für Erfolge:
    8
    Ort:
    Deutschland
    Hi Leute,
    habe an meinem 2500+ eine ext. Festplatte über USB laufen. Beim Aufnehmen funzt alles, sogar 3 H am Stück. Jedoch beim abspielen geht er jedesmal raus. Mal nach 30, mal nach 40 min. Dann kommt immer die Meldung: "USB inizialisieren" und man muß zu der Stelle spulen, wo man war. Hat jemand ähnliche Erfahrungen gemacht und kann mir nen Tip geben? Hab eine WD mit 160 Gig dran. Allerdings SATA 2 LC Power.

    Gruß Matthias
     
    #1
  2. matty60s
    Offline

    matty60s Ist gelegentlich hier

    Registriert:
    28. November 2008
    Beiträge:
    73
    Zustimmungen:
    12
    Punkte für Erfolge:
    8
    Ort:
    Deutschland
    AW: CT 2500+ und Festplatte

    Ok, hat sich erledigt!!

    Lag am SATA 2. Mit IDE oder SATA funzt es. :101:


    Gruß Matty
     
    #2
  3. Murat
    Offline

    Murat Freak

    Registriert:
    29. Dezember 2009
    Beiträge:
    276
    Zustimmungen:
    83
    Punkte für Erfolge:
    28
    Ort:
    NRW Dortmund
    AW: CT 2500+ und Festplatte

    Danke mir hats geholfen
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.