Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

CS mit Fritzbox 7170 (Server OSCAM S02, HD01, Client cccam) keine Verbindung Client

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von Smoker1988, 22. Februar 2014.

  1. Smoker1988
    Offline

    Smoker1988 Newbie

    Registriert:
    5. November 2012
    Beiträge:
    23
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    Servus zusammen,

    nach meinem Umzug in eine andere Wohnung habe ich leider folgendes Problem:

    Das mein Client keine Verbindung zu mir bekommt.

    Hardware:
    Fritzbox 7112 mit Internetverbindung Portweiterleitung an 12000 und 80 und Dyndns

    Fritzbox 7170 mit freetz 7760, OSCAM 1.10rc-svn-SB-Trunk-by-Giftstaub build #5983 (läuft)
    smargo HD01 und S02 (karten erkannt) läuft auch soweit. Lokaler Receiver wird erkannt


    Einstellungen habe ich auch keine Verändert.


    Hier noch die Configs:

    Config
    [oscam.config
    [global]
    usrfile = /var/log/oscam/oscamuser.log
    logfile = /var/log/oscam/oscam.log
    cwlogdir = /var/log/oscam/cw
    nice = -1

    [monitor]
    port = 988
    aulow = 120
    hideclient_to = 15
    monlevel = 1
    appendchaninfo = 0

    [newcamd]
    port = 12000@0100:FFFFFF;12001@0200:FFF000,FFFF00
    key = 000+++++++0C0D

    [cccam]
    port = 12000
    reshare = 0
    version = 2.2.1
    nodeid = 0CE32E11106A13DC

    [dvbapi]
    enabled = 1
    au = 1
    boxtype = dreambox
    user = oscam
    request_mode = 1

    [webif]
    httpport = 83
    httpuser = admin
    httppwd = admin
    httpcss = /var/media/ftp/uStor01/cs/oscam//style.css
    httprefresh = 10
    httpallowed = 192.168.0.0-192.168.255.255
    httphideidleclients = 1

    [anticasc]
    enabled = 1
    numusers = 1
    samples = 5
    penalty = 1
    aclogfile = /var/log/oscam/aclog.log
    denysamples = 4

    oscam.user
    [oscam.users
    [account]
    user = ***am1
    pwd = 2012
    group = 1,2
    au = HD01,V13
    services = hdplus,skysat
    cccmaxhops = 0

    c-line
    C: +++++++.no-ip.org 12000 ge****7 2012

    log oscam
    2014/02/22 8:46:42 1406 r chid: 028C, date: 2008/01/19 - 2008/01/21
    2014/02/22 8:46:42 1406 r chid: 028D, date: 2008/01/19 - 2008/01/21
    2014/02/22 8:46:42 1406 r chid: 028E, date: 2008/01/19 - 2008/01/21
    2014/02/22 8:46:42 1406 r chid: 028F, date: 2008/01/19 - 2008/01/21
    2014/02/22 8:46:42 1406 r chid: 0290, date: 2008/01/19 - 2008/01/21
    2014/02/22 8:46:42 1406 r chid: 029E, date: 2008/01/19 - 2008/01/21
    2014/02/22 8:46:42 1406 r chid: 0291, date: 2008/01/19 - 2008/01/21
    2014/02/22 8:46:42 1406 r chid: 0292, date: 2008/01/19 - 2008/01/21
    2014/02/22 8:46:42 1406 r chid: 0293, date: 2008/01/19 - 2008/01/21
    2014/02/22 8:46:42 1406 r chid: 0294, date: 2008/01/19 - 2008/01/21
    2014/02/22 8:46:42 1406 r chid: 0295, date: 2008/01/19 - 2008/01/21
    2014/02/22 8:46:42 1406 r chid: 028A, date: 2008/01/19 - 2008/01/21
    2014/02/22 8:46:42 1406 r chid: 0298, date: 2008/01/19 - 2008/01/21
    2014/02/22 8:46:42 1005 r detect native nagra card
    2014/02/22 8:46:42 1406 r chid: 0299, date: 2008/01/19 - 2008/01/21
    2014/02/22 8:46:42 1406 r chid: 029A, date: 2008/01/19 - 2008/01/21
    2014/02/22 8:46:42 1406 r chid: 029B, date: 2008/01/19 - 2008/01/21
    2014/02/22 8:46:42 1406 r chid: 029C, date: 2008/01/19 - 2008/01/21
    2014/02/22 8:46:42 1406 r chid: 029D, date: 2008/01/19 - 2008/01/21
    2014/02/22 8:46:42 1406 r chid: 0103, date: 2008/09/26 - 2008/10/12
    2014/02/22 8:46:42 1406 r chid: 029C, date: 2008/01/19 - 2008/01/21
    2014/02/22 8:46:42 1406 r chid: 0104, date: 2008/09/26 - 2008/10/12
    2014/02/22 8:46:42 1406 r chid: 0406, date: 2008/01/19 - 2008/01/21
    2014/02/22 8:46:42 1406 r chid: 0105, date: 2008/09/26 - 2008/10/12
    2014/02/22 8:46:43 1406 r chid: 0004, date: 2008/01/19 - 2008/01/21
    2014/02/22 8:46:43 1406 r [irdeto-reader] ready for requests
    2014/02/22 8:46:44 1005 r [nagra-reader] type: NAGRA, caid: 1830, IRD ID: FF FF FF FF
    2014/02/22 8:46:44 1005 r [nagra-reader] ProviderID: 00****1
    2014/02/22 8:46:44 1005 r [nagra-reader] active to: 2014/03/05 11:59
    2014/02/22 8:46:44 1005 r -----------------------------------------
    2014/02/22 8:46:44 1005 r |id |tier |valid from |valid to |
    2014/02/22 8:46:44 1005 r +----+--------+------------+------------+
    2014/02/22 8:46:44 1005 r |8011|0064 |2012/11/08 |2013/11/09 |
    2014/02/22 8:46:45 1005 r |8011|0065 |1992/01/01 |1993/01/01 |
    2014/02/22 8:46:45 1005 r -----------------------------------------
    2014/02/22 8:46:45 1005 r found cardsystem nagra
    2014/02/22 8:46:45 1005 r ROM: D N A***1 4 2
    2014/02/22 8:46:45 1005 r REV: R e v G C 6
    2014/02/22 8:46:45 1005 r SER: 4***06
    2014/02/22 8:46:45 1005 r CAID: 1830
    2014/02/22 8:46:45 1005 r Prv.ID: 00 0<<<***11 (sysid)
    2014/02/22 8:46:45 1005 r Prv.ID: 00 00 00 00
    2014/02/22 8:46:45 1005 r Prv.ID: 00 00 80 11
    2014/02/22 8:46:45 1005 r [nagra-reader] ready for requests
    2014/02/22 8:46:46 400 s init for all local cards done
    2014/02/22 8:46:46 400 s anticascader thread started
    2014/02/22 8:46:46 1C08 a thread 1C08 ended!
    2014/02/22 8:46:46 2009 c anonymous disconnected from 84.***128
    2014/02/22 8:46:46 2009 c thread 2009 ended!
    2014/02/22 8:46:46 240A c encrypted cccam-client 84.***28 granted (gem+++6, au=auto (2 reader))
    2014/02/22 9:01:19 240A c gemeinsam6 disconnected from 84.56.24.128
    2014/02/22 9:01:19 240A c thread 240A ended!
    2014/02/22 9:01:22 6C08 c encrypted cccam-client 84.56.9.99 granted (ge***m6, au=auto (2 reader))



    Das System hat vorher ohne Probleme funktioniert und war sehr stabil.

    An was könnte es liegen?


    Danke für eure Hilfe. Sollte ich was vergessen haben anzugeben sagt einfach bescheid.


    MFG

    Danke für eure Hilfe, das Problem hat sich von selbst erledigt. Keine Ahnung an was es gelegen hat aber jetzt läuft es wieder.


    MFG
     
    Zuletzt von einem Moderator bearbeitet: 22. Februar 2014
    #1
  2. ghost1000
    Offline

    ghost1000 Ist gelegentlich hier

    Registriert:
    30. Dezember 2009
    Beiträge:
    37
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    AW: CS mit Fritzbox 7170 (Server OSCAM S02, HD01, Client cccam) keine Verbindung Cli

    Schon mal überprüft ob deine DynDNS und Portweiterleitung richtig funktioniert?

    - - - - - - - - - -

    zu spät gelesen :)
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.