Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

comag pvr2/100ci

Dieses Thema im Forum "Fragen zur Chiperkennung" wurde erstellt von legolaslegolas, 23. Dezember 2008.

  1. legolaslegolas
    Offline

    legolaslegolas Newbie

    Registriert:
    23. Dezember 2008
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Leute hilft mir,
    :2:
    Hab erst vor paar tegen nen rec gekauft, und misst gebaut.

    Jetzt benimmt er sich nicht so wie es eigentlich sollte.

    Die anzeige ist tod, das rote laempchen blinkt nur und das ist alles, der reciever scheint tod zu sein.

    Di zwei leds innen leuchten (rot und gruen).

    Der chip ist fujitsu, xxxxxxxx, E1

    wollte jtag versuchen aber es gibt kein jtag an der festplatte und auch keinen jumper.....BITTE<BITTE:42:
     
    #1
  2. pukthefly
    Offline

    pukthefly VIP

    Registriert:
    3. Januar 2008
    Beiträge:
    2.983
    Zustimmungen:
    541
    Punkte für Erfolge:
    113
    AW: comag pvr2/100ci

    Das sieht garnicht gut aus!
    Darf man erfahren was du aufgespielt hast?
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.