Bräucht mal Hilfe

Dieses Thema im Forum "Archiv" wurde erstellt von panauser89, 6. Januar 2011.

  1. panauser89
    Offline

    panauser89 Newbie

    Registriert:
    6. Januar 2011
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Guten Tag zusammen.

    Nachdem ich den ganzen Tag versuche meine 2 Azboxen Boxen mit Multicas fürs CS richtig einzustellen und nicht mehr weiterkomme, wollte ich hier um Hilfe bitten.

    Hier meine Einstellungen, so wie sichs im Menü darstellt:

    OpenXcas
    Camd Setup
    Multicas
    Smartcard Splitter CS


    Box1 Server

    Mode: Server
    Valid Support CAS ID: 0x1700
    My Ip: 192.168.178.99
    Port: 3000
    Time Out: 2 sec



    in der cccam.cfg steht die F Linie
    F: User2 Pass2 2 0 1 {0:0:3}
    ----------------------------------------
    Box2 Client

    Mode: Client CCcam
    Server: 1
    Host Name: 192.168.178.99
    Port: 3000
    User Name: User2
    Password : Pass2
    Connect: login
    Server Active: Enable
    in der cccam.cfg steht die C Linie
    C: 192.168.178.99 3000 User2 Pass2 {0:0:3}



    Wäre sehr dankbar wenn sich jemand die Einstellungen mal zu Gemüte führen könnte und mir einen Tip hätte was noch nicht stimmt.
     
    #1
  2. szonic
    Offline

    szonic MFC Digital Eliteboard Team

    Registriert:
    4. März 2009
    Beiträge:
    10.348
    Zustimmungen:
    8.640
    Punkte für Erfolge:
    113
    AW: Bräucht mal Hilfe

    Hi, prinzipiell bekommst Du hier schon Hilfe, aber es gibt einen bereich speziell für Deine receiver, nämlich hier:
    AZBOX - Digital Eliteboard

    Vielleicht verschiebt Dich ja ein netter Moderator dort hin (gibt ja eine menge davon hier) :)

    Grüsse
    szonic
     
    #2

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.