Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Talk BP Anzeige im Display

Dieses Thema im Forum "Gigablue HD 800 UE" wurde erstellt von 0815flieger, 2. September 2013.

  1. 0815flieger
    Offline

    0815flieger Freak

    Registriert:
    14. November 2012
    Beiträge:
    242
    Zustimmungen:
    105
    Punkte für Erfolge:
    43
    Ort:
    Norddeutschland
    Hab für meinen Jungen eine Giga Blue 800 UE mit OpenMips fertig gemacht. Hab die gleichen Picons, die ich auf meiner Dream 800 habe, in die Giga geladen. Entspr. Displayeinstellung ausgewählt....alles gut.
    Jetzt ruft mein Junge an und sagt im Display steht nur noch BP.
    Trotz mehrmaligem Einstellen im Menü funzt nix mehr im Display. Nur noch eben dieses BP. Ansonsten läuft das Teil top.

    Im Netz hatte ich gelesen, dass es beim Plugin starten von Kinokiste.to, es passiren kann, dass das Logo im Display abschmiert?! Genau da, hat er sich nen Film angeschaut neulich.
    Kann das den Tatsachen entspechen, dass dadurch die Senderlogos im Display nicht mehr angezeigt werden???
    Hat da jemand Erfahrung mit?

    Gruß vom Flieger
     
    #1

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.