Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Block Hole Image und oozoon Problem

Dieses Thema im Forum "DM 800 HD Clones" wurde erstellt von starturk, 25. Juli 2011.

  1. starturk
    Offline

    starturk Super Elite User

    Registriert:
    30. Juni 2011
    Beiträge:
    2.572
    Zustimmungen:
    179
    Punkte für Erfolge:
    63
    Hallo

    ich habe mir jetzt mal den estar_openblackhole-image-dm20110112080826 image instaliert mit meoboot und im meoboot habe ich das aktuelle oozoon image inatliert. Jetzt bootet oozoon image aber nicht er bootet nur ein bischen und dan bleibt es stehen. Kann es sein das das aktuelle oozoon image nicht mit meoboot läuft?
     
    #1
  2. Labertasche
    Offline

    Labertasche Guest

    AW: Block Hole Image und oozoon Problem

    Hi,
    versuche mal OOzOOn im Flash und BarryAllen!!:emoticon-0138-think
     
    #2
  3. starturk
    Offline

    starturk Super Elite User

    Registriert:
    30. Juni 2011
    Beiträge:
    2.572
    Zustimmungen:
    179
    Punkte für Erfolge:
    63
    AW: Block Hole Image und oozoon Problem

    Ich habe jetzt diese version im flash :

    estar_Ferrari-SSL79F-OoZooN-Image-dm800-20110522

    und die orginale möchte ich jetzt mit bary allesn instalieren bleibt aber immer beim booten stehen?

    OoZooN-Image-dm800-20110522
     
    Zuletzt bearbeitet: 26. Juli 2011
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.