Support Blitzer Update funktionieren nicht richtig.

Dieses Thema im Forum "IGO 8 Blitzer und Pois" wurde erstellt von ExPlayBoy, 5. August 2012.

  1. ExPlayBoy
    Offline

    ExPlayBoy Hacker

    Registriert:
    7. März 2009
    Beiträge:
    313
    Zustimmungen:
    4.172
    Punkte für Erfolge:
    93
    Hallo..
    bei Update neuen Blitzer bei IGO8.3 finktioniren jetzt nicht richtig...
    beim fahren machen die nicht mehr WARNUNGs signal, nur zeigen vo die blitzer ist und das was...
    Wo kann das problem liegen.

    MFG

    hallo...

    weist keiner
     
    Zuletzt von einem Moderator bearbeitet: 7. August 2012
    #1
  2. Goldibear
    Offline

    Goldibear Chef Mod Digital Eliteboard Team

    Registriert:
    6. Juli 2008
    Beiträge:
    6.967
    Zustimmungen:
    92.095
    Punkte für Erfolge:
    113
    Beruf:
    Zoodirektor
    Ort:
    Bärenbau
    AW: Blitzer Update funktionieren nicht richtig.

    Hallo ExPlayBoy,

    das ist oft so wenn man neue Daten da rein kopiert.
    Bitte lösche mal den Save Ordner und starte dann dein Navi neu danach sollte
    wieder alles funktionieren.
    Sollte man immer machen sobald dort neue Daten reinkommen ist die sicherste Variante.
     
    #2
  3. ExPlayBoy
    Offline

    ExPlayBoy Hacker

    Registriert:
    7. März 2009
    Beiträge:
    313
    Zustimmungen:
    4.172
    Punkte für Erfolge:
    93
    AW: Blitzer Update funktionieren nicht richtig.

    halllo Waasol,

    den SAVE ordner geloscht, beim NEU start navigation startet und kurz nacher schaltet sich wider aus unnd das jedes mal so..
    muss nacher alles von NEU anfangen IGO neu instalieren..anders funktioniert das nicht.......
     
    #3
  4. 7132helmut
    Offline

    7132helmut Elite Lord

    Registriert:
    7. August 2010
    Beiträge:
    3.765
    Zustimmungen:
    26.791
    Punkte für Erfolge:
    113
    Gerätedaten?

    Wäre hilfreich, wenn du - nachdem du hier schon seit 2009 dabei bist - endlich in deinem Profil die Equipment Info ausfüllen würdest oder wenigstens im Beitrag erwähnst, von welchem Gerät hier die Rede ist. :emoticon-0105-wink:
     
    #4
  5. ExPlayBoy
    Offline

    ExPlayBoy Hacker

    Registriert:
    7. März 2009
    Beiträge:
    313
    Zustimmungen:
    4.172
    Punkte für Erfolge:
    93
    AW: Blitzer Update funktionieren nicht richtig.

    Hallo...
    die rede war ist von LOOX N560 Windows 6.1 und das problem lag auch noch in der SD kart
     
    #5
    khmer53 gefällt das.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.