Problem Bildfehler bei Prosieben HD

Dieses Thema im Forum "CS CCcam" wurde erstellt von ko.oks, 20. Januar 2012.

  1. ko.oks
    Offline

    ko.oks Newbie

    Registriert:
    16. Dezember 2008
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo zusammen.

    Ich betreibe zurzeit CS und bekomme mehrere N-Line damit ich SKY und HD+ schauen kann.
    Nun funktioniert alles bis auf eine kleinigkeit. Bei mir sind zwar alle sender hell trotzdem habe ich beim Prosieben HD sender Bildfehler. Und zwar jede 5-6 sekunden bilden sich klötschen im Bild und der Ton geht aus. 1 Sekunde später ist alles wieder in ordnung. Und das geht immer so weiter.
    Das Problem tritt nur bei Prosieben HD auf.
    Benutze eine Dreambox 800HDse mit newnigma2 v3.3.1 Image
    die N-Lines befinden sich in der cccam.cfg

    Ich hoffe ihr könnt mir bei dem Problem helfen :)

    Gruß
    Ko_Oks
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. marcus.past
    Offline

    marcus.past VIP

    Registriert:
    3. August 2009
    Beiträge:
    2.284
    Zustimmungen:
    487
    Punkte für Erfolge:
    83
    AW: Bildfehler bei Prosieben HD

    prüf bitte zuerst die Empfangswerte, gerade diese HD+ Sender können dort Probleme machen

    sind die okay, wirste um eine Prüfung der Antwortzeiten nciht herum kommen, also am Besten CC via telent & Option -d starten und auf die Antwortzeiten achten
     
    #2

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.