bild friert ein

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von helmut11, 29. Juli 2010.

  1. helmut11
    Offline

    helmut11 Ist gelegentlich hier

    Registriert:
    24. Juli 2010
    Beiträge:
    52
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Beruf:
    Parkettleger
    Ort:
    Weiden
    hallo @ all,
    ich habe folgendes problem erst mal meine hartware ist eine Fritzbox 1770mit freetz-devel-3541 und habe alles nach den Vidio tut gemacht und scheint fast alles zufuktionieren.der reciver ist eine Vu+duo die karte ist eine DO1 Kabel Deutschland die steckt in einen smargo AMX Digital. Der usb hup ist von hama (pasiev).
    mein problem ist das das bild nach einpar sekunden ein frirt nach 3-4 nin. läuft es wieder ein par sekunden.
    gruß helmut11
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Nasher
    Offline

    Nasher Administrator Digital Eliteboard Team

    Registriert:
    12. März 2008
    Beiträge:
    14.459
    Zustimmungen:
    17.309
    Punkte für Erfolge:
    113
    Ort:
    Rhein Energie S
    AW: bild friert ein

    ....verschoben in den fritzboxbereich
     
    #2
  4. carhatt
    Offline

    carhatt VIP

    Registriert:
    24. März 2009
    Beiträge:
    1.569
    Zustimmungen:
    359
    Punkte für Erfolge:
    83
    AW: bild friert ein

    wie sieht deine c und f line aus? Welche software hast du auf den smargo?
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.