Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Talk Benötige Hilfe. Bekomme es nicht hin den Triple Tuner zum laufen zu bekommen

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von acer2k, 29. August 2013.

  1. acer2k
    Offline

    acer2k Ist oft hier

    Registriert:
    10. September 2010
    Beiträge:
    168
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    Hallo,

    eine Box vom Kollegen ist abgesoffen. Also habe ich mir gedacht neues Image drauf.
    Das ist aber nen Image für einen einzelnen Tuner gewesen. Jetzt hat die Box jedoch einen Triple Tuner (Boardsponsor).
    Also habe ich mich in die Database begeben und dort dieses heruntergeladen.

    https://www.digital-eliteboard.com/downloads.php?do=file&id=18023

    Gesagt getan. Die Dateien auf der Box ersetzt. CHMod auf 644 gesetzt wie in der Anleitung. Aber egal was ich mache, er erkennt einfach keine Sender. Er sucht auch nicht. Sagt sofort "Suche beendet"

    Er erkennt auch nur einen DVB-S Tuner. Kann es jetzt eher damit zusammenhängen, das noch ein zusätzlicher Treiber installiert werden muss? Wenn ja welcher?
     
    #1
  2. teddy 3
    Offline

    teddy 3 Freak

    Registriert:
    29. Oktober 2010
    Beiträge:
    222
    Zustimmungen:
    41
    Punkte für Erfolge:
    28
    Ort:
    NRW
    AW: Benötige Hilfe. Bekomme es nicht hin den Triple Tuner zum laufen zu bekommen

    wenn du die Box gerade erst geflasht hast,dann flashe doch einfach das passende image hinterher.
    Das wird einfacher sein als die treibersuche oder Fehlersuche
     
    #2
  3. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    14.435
    Zustimmungen:
    4.083
    Punkte für Erfolge:
    113
    #3
  4. acer2k
    Offline

    acer2k Ist oft hier

    Registriert:
    10. September 2010
    Beiträge:
    168
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    AW: Benötige Hilfe. Bekomme es nicht hin den Triple Tuner zum laufen zu bekommen

    @teddy 3
    Du hast schon recht, aber die Images sind entsprechend Mega alt und bieten nicht die zusätze die in den Images von den Single Treibern schon drin sind. Internetdienste, Media Portal etc.

    @chiefobrei
    thx werde ich direkt mal ausprobieren sobald ich feierabend habe. :)
     
    #4

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.