Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Gelöst Bekomme keinn login

Dieses Thema im Forum "Ferguson Ariva 102E" wurde erstellt von Kobold68, 1. Juli 2013.

  1. Kobold68
    Offline

    Kobold68 Ist oft hier

    Registriert:
    19. Mai 2012
    Beiträge:
    194
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    hallo!!

    ich habe mich einen ariva 102e gekauft mit wlan und wollte diesen nun als 2 clienten nutzen aber leider bekomme ich kein login habe meine einstellungen im lokoalen netzwerk einstellungen gemacht ist das da richtig . user:pass:port
    wäre um hilfe dankbar (oder geht es nicht über wlan)


    Kobold68

    kann geschloßen werden habe den fehler gefunden!!


    Kobold68
     
    Zuletzt von einem Moderator bearbeitet: 1. Juli 2013
    #1
  2. opapa
    Offline

    opapa Ist gelegentlich hier

    Registriert:
    23. April 2009
    Beiträge:
    99
    Zustimmungen:
    20
    Punkte für Erfolge:
    18
    AW: Bekomme keinn login

    Hallo,

    Wäre nett, wenn Du mitteilen würdest was für ein Fehler das war.
    Kann vielleicht nützlich für andere werden.

    Gruß
    opapa
     
    #2
  3. Kobold68
    Offline

    Kobold68 Ist oft hier

    Registriert:
    19. Mai 2012
    Beiträge:
    194
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: Bekomme keinn login

    Ich habe den patch vergessen der dazu gehörte.

    Kobold68
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.