Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Talk *.avi abspielen

Dieses Thema im Forum "VU+ Duo" wurde erstellt von dirnbest, 22. November 2012.

  1. dirnbest
    Offline

    dirnbest Newbie

    Registriert:
    2. April 2012
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo,

    habe das letzte vti image aufgespielt, die neuesten treiber über die box geladen und das vlc plugin installiert und dennoch funktionieren die *.avi (auf die ich per netzwerk zugreife) nicht!
    beim alten image haben die selben datein noch funktioniert!!!

    kann mir wer weiterhelfen!

    Danke!
     
    #1
  2. mitschke
    Offline

    mitschke Board Guru

    Registriert:
    5. März 2008
    Beiträge:
    1.389
    Zustimmungen:
    371
    Punkte für Erfolge:
    83
    Beruf:
    Techniker
    Ort:
    Linux-User-Team
    AW: *.avi abspielen

    Wechsle einfach mal das Image! Zum Beispiel Open AAF 2.0 oder Open PLi 3.0. BlackHole 1.7.8. (HbbTV!). Habe mit diesen Images nie Probs gehabt bei Avis übers Netzwerk.....
     
    #2
  3. dirnbest
    Offline

    dirnbest Newbie

    Registriert:
    2. April 2012
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: *.avi abspielen

    OK. Danke werde ich mal versuchen! Hab noch eine Frage die du mir als "Ösi" vielleicht beantworten kannst: die HD-Sender (Puls4, Pro7, Sat1, etc.) funktionieren nur mit HD+ Karte oder anderes auch?

    Danke!
     
    #3
  4. Papa Joe
    Offline

    Papa Joe VIP

    Registriert:
    14. Juni 2008
    Beiträge:
    2.915
    Zustimmungen:
    1.702
    Punkte für Erfolge:
    113
    Ort:
    NRW
    AW: *.avi abspielen

    Die Ösi HD Sender werden nur mit Karte hell.
     
    #4
  5. dirnbest
    Offline

    dirnbest Newbie

    Registriert:
    2. April 2012
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: *.avi abspielen

    Danke für dein Antwort!

    Hab gestern das Black-Hole Image geflashed - trotzdem spielt die box keine avi's! muss ich noch zusätzliche addon plugins installieren?

    werd heut ein anderes image auch noch versuchen!

    MfG
     
    #5

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.