Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Aufnahmefunktion

Dieses Thema im Forum "Opticum X402p/X403p" wurde erstellt von Asalon, 16. März 2012.

  1. Asalon
    Offline

    Asalon Newbie

    Registriert:
    12. August 2011
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ich habe ein 2 TB Festplatte angeschlossen.
    Bis vor kurzen lief sie auch noch.
    Da aber bei meiner alten Firmeware der Ton aussetzt, habe ich neue installiert.

    Hier wird zwar nun die Festplatte erkannt, aber immer wenn ich aufnehmen will passiert nichts.
    Die aufgenommen Filme kann ich aber noch abspielen.

    Hat jemand Lösungsvorschläge?
     
    #1
  2. Narf
    Offline

    Narf Super-Moderator Digital Eliteboard Team

    Registriert:
    29. April 2008
    Beiträge:
    5.967
    Zustimmungen:
    6.773
    Punkte für Erfolge:
    113
    Ort:
    Zwischen München und Hamburg
    Zieh dir die aufgenommen Filme auf dein PC,lass die FP vom Opti formatieren,dann müsste es klappen,danach kannst du die Filme wieder auf deine FP ziehen.
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.